Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Wilhan heusner

Computador liga quando quer!

Recommended Posts

Olá prezados, acompanho o fórum a alguns anos, mas só agora decidi criar uma conta pra discutir e tentar solucionar um problema. Meu PC já tem um pouco mais de 6 anos, E nesse tempo troquei a fonte e vga a uns 3 anos atrás.(corsai cx430 e Nvidia gtx 650ti).não achei necessário trocar o processador(i3 3240) e a moba que é uma generica da PC ware, ipmh61r3. Acontece que do inicio do ano pra cá o computador começou apresentar um problema muito chato, quando eu desligava ele, o danado só ligava quando queria. No início não demorava muito, mas de uns meses pra cá tem se tornado insuportável. A solução que eu achei? Meio imprudente mas, deixar o computador sempre ligado. Assim quando desligava era um pesadelo, ainda mais porque onde moro tem quedas de energias constantes, Então eu tenho  ficar ligando e desligando ele o dia inteiro, resetanso a bios até que ele decida ligar. De início achei que o problema era nas memórias, mas testei outras e o problema continua. Então percebi que ao ligar, o computador dava 2 bips curtos, então já entendi que o problema era na moba possivelmente. Porém o que me deixa encafifado, é que ela não está queimada, pois caso contrário o PC nem iria ligar. Infelizmente meu conhecimento com hardware é bem limitado. Caso alguém já tenha passado por isso, e que saiba de algo além de me ajudar a admitir que finalmente tá na hora de trocar o PC, eu ficarei muito grato. Obrigado a todos desse já. Boa noite.

Editado por Wilhan heusner

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente observar se não tem nenhum capacitor estufado. Assim, ele demora a "carregar" e pode ser a origem da lentidão em ligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, Kleber Peters disse:

    Tente observar se não tem nenhum capacitor estufado. Assim, ele demora a "carregar" e pode ser a origem da lentidão em ligar.

    Infelizmente não encontrei nenhum capacitador que estivesse danificado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Wilhan heusner Você utiliza estabilizador ou filtro de linha? Você tem como checar se a fonte está funcionando normalmente? Há testes no youtube que ensinam como checar utilizando multímetro pra saber se a fonte está entregando a energia corretamente. O gabinete está em boas condições? Já vi casos em que o problema era no Power dos conectores frontais do gabinete que estavam com defeito. Se ainda depois destes testes você constatar que o problema, então realmente talvez tenha chegado a hora de dizer adeus. kkk Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, omegahugal disse:

    @Wilhan heusner Você utiliza estabilizador ou filtro de linha? Você tem como checar se a fonte está funcionando normalmente? Há testes no youtube que ensinam como checar utilizando multímetro pra saber se a fonte está entregando a energia corretamente. O gabinete está em boas condições? Já vi casos em que o problema era no Power dos conectores frontais do gabinete que estavam com defeito. Se ainda depois destes testes você constatar que o problema, então realmente talvez tenha chegado a hora de dizer adeus. kkk Abraços.

    Não uso estabilizador nem filtro de linha. O gabinete é precário. No início eu pensei que era algum problema com o Power, E desde então tenho ligado o PC por curto nos jumps. A fonte nem cheguei a cogitar, mas pode ser que ela esteja entregando mais energia que necessária. Vou dar uma checada nesse teste que você recomendou. Obrigado pelas dicas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×