Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pedrokike

Ie pede pra fazer download de arkivo!

Recommended Posts

<font color='#0000FF'>Ola,

porque abre aquela janela de download quando vou acessar a pagina do Clube do Hardware (www.clubedohardware.com.br)????

Tanto faz eu colocar em abrir e salvar, q o a pagina não abre igual, e quando coloco pra salvar aparece um arquivo .com[1], para visualizar entre nesse link!!!

abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#0000FF'>Olaaaa!!!!

    Kd os moderadores, ou um cara esperto pra me responder????

    Eu to afim de entrar no site do Clube do Hardware!!!!!

    ALGUEM ME AJUDE!!!!!!!

    BRIGADÃO!!!heheh

    t+,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#FF0000'>Olá pedrokike! Pelo que me consta o site do Clube do Hardware está normal. Tem algo de errado com o seu browser. Tem certeza que isso não acontece com mais nenhum site? Já experimentou restaurar os padrões das opções de internet? Pode ser que ajude.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#0000FF'>Ola, primeiramente eu já achava q era com o browser e tbem q o Clube do Hardware estava normal, porque da minha casa acesso numa boa é só no meu serviço q esta ocorrendo isso!

    Restaurar os padroes não tentei, mas apagar os arquivos temporarios e os cookies já, vou tentar amanha de manha!!!

    Sobre otros sites, comigo não, mas com uma garota de outro forum q participo ocorre a mesma coisa, só q é no site da bol e outro q não lembro agora!

    Bom, obrigado pela ajuda, como já disse amanha esperimentarei o q você me falou se não der certo posto aqui de novo!!

    PS: Tanto na minha casa quanto no meu serviço o  OS é o Xp e o browser é o IE 6!

    abraços,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por red viper@19 Fev. 2003,23:30

    <font color='#000000'>Olá pedrokike! Pelo que me consta o site do Clube do Hardware está normal. Tem algo de errado com o seu browser. Tem certeza que isso não acontece com mais nenhum site? Já experimentou restaurar os padrões das opções de internet? Pode ser que ajude.

    <font color='#0000FF'>valeu Red Viper, agora acho q funcionou!!!

    abraços,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×