Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MisterBeaN

AJUDA!Comprei memos genericas, e tah dando pau..

Recommended Posts

aí galera, beleza?

Bom, meu PC Já tinha "de fábrica" com 512Mb DDR333, só q comprei +256Mb, porque já tem jogos pedindo RAM minima de 512Mb...

Ok, fui lá e comprei memos "Genericas"famosas pelo preço baixi, paguei exatamente 139,00....Meio caro vocês acham??

Ok, o problema é que quando uso essa memoria de 256 Mb junto com a de 512Mb, (ainda não testei só a de 256Mb sozinha) o windows sempre reinicia, mais cedo ou + tarde, as vezes demora um pokinho, mas sempre reinicia...

Esse é o problema, elas podem estar apresentando algum tipo de conflito??

Se não qual seria o problema??Suspeito que seja alguma freqüência, pois as originais estão sicronizadas a 166Mhz...obrigado a todos, valeu mesmo...

Flwsssssss......

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ASUS A7N8X-X

    HD 80GB SAMSUNG 7200RPM

    SEMPRON 2400+ (1,7GH'z)

    Fonte 500w

    GF FX 5200128Mb 64 Bits

    e é isso..

    ou, agora eu troquei e slots as memos e tá funfando legal aí a uns 15minutos...tipo, antes a original de 512Mb tava no Slot DDR3, agora eu botei a de 512 no DDR2 e a de 256 na DDR1...

    flwsss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • a memo é DDR333

    mas quando eu inicio a maquina aparece "Memory Frequency is at 166Mhz"

    acho q é freqüência FSB...166x2=333

    flws

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por MisterBeaN@15 nov 2004, 01:19

    a memo é DDR333

    mas quando eu inicio a maquina aparece "Memory Frequency is at 166Mhz"

    acho q é freqüência FSB...166x2=333

    flws

    isso mesmo..

    rode o memtest86, c n me engano tem na área de download do clube.

    mas se ta rodando assim beleza.. tem coisas na informatica que n tem explicação hehe

    :D:tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ou amigo, ajuda aí, o q q eu faço com esse programa q você falou??tenho q estar com as duas memorias conectadas??valeu, mesmo, depois de um tempo voltou a cair com as duas memos....flws

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • já testei, usando uma memoria só ao invés das duas ao mesmo tempo e mesmo assim a de 512 continuou funcionando, e a de 256, mesmos sozinha, não funcionou.

    Como eu disse, acho q o problema seria a freqüência da memoria q não estaria sincronizada, pois não haveria porque de a memória não funcionar.

    Valeu a atenção e continuem tentando ajudar, flws.

    []'s, MisterBeaN

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ainda não entendi o que devo fazer...alguem aí dá um help pra mim, porque ainda estou boiando no assunto....ok?

    t+!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok, fui lá e comprei memos "Genericas"famosas pelo preço baixi, paguei exatamente 139,00....Meio caro vocês acham??

    Ótimo preço.

    Qual a marca da memo ?

    Quanto ao tópico, vá até a loja onde você comprou o seu novo pente de 256Mb, e troque pois ele está danificado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sua memoria está com amnesia! :D

    Troque ela e mande o vendedor testar a nova no seu PC, se possível.

    Mas, antes diz a ele que se não prestar vai trocar de novo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok, então o problema é da memoria mesmo?

    Bom, qual seria o motivo q eu apresentaria para o vendedor sobre o defeito da memo?Que, "Testei ela sozinha, sem nenhuma outra memória junto, e mesmo assim, não funcionou."Seria algo assim?

    Bom, ainda achoque pode ser algo referente a freqüência das memos.

    Quando inicio o PC aparece "MEMORY FREQUENCY IS AT 166MH'z" Sendo a q as memos são DDR333MH'z....O que pode ser isso??Que freqüência é essa??a meu não deveria trabalhar a 333Mh'z???

    Brigadão mesmo o pessoal q ajudô....Valeu mesmo !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ótimo preço.

    Qual a marca da memo ?

    Quanto ao tópico, vá até a loja onde você comprou o seu novo pente de 256Mb, e troque pois ele está danificado.

    A marca da, memo eu não posso te dizer com precisão, mas ela é generica, e nos "chips"(não sei bem o q é aquilo, são uns bagulhinho preto, tipo um Chip de Placa mãe) está escrito V10, ou VIO pois o "um" seria um "I", não sei bem, valeu mesmo caras.......

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quando inicio o PC aparece "MEMORY FREQUENCY IS AT 166MH'z" Sendo a q as memos são DDR333MH'z....O que pode ser isso??Que freqüência é essa??a meu não deveria trabalhar a 333Mh'z???

    Não esqueça que as suas memos, usam a tecnologia DDR, Double Date Rate.

    Onde fica sendo : 133x2 = 266Mhz (Velocidade Desempenho).

    Ou seja, td normalissímo !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×