• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest brumecc

Hardware

4 posts neste tópico

<font color='#000000'>tenho um celeron 433 mhz com 160 mb de ram placa-mãe m748 lmrt. um dia estava fazendo a limpeza dele e de repente não ligou mas, pensei que tinha queimado o processador, mas troquei ele por um 466 e resetei a bios e mesmo assim não foi. não sei se foi a placa mãe porque meu professor de manutenção dici q quando é a placa-mãe ele não esquenta, minha ultima esperança é q tenha sido a placa de video on-board, alguem ai no forum tem alguma ideia</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>estava fazendo limpeza dele como ?

Explique melhor ?

Como fez essa limpeza ?

A máquina estava ligada ?

você desmontou ?

Verifique novamente todas as ligações dentro do gabinete, acho que você soltou alguma coisa dentro da máquina sem perceber.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Olha no pc e ve se você não soltou nenhum cabo... provavelmente foi isso. Mas forneça mais detalhes para a gente poder te ajudar melhor :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Liste tudo que você desmontou para podemos ajuda-lo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0