• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bodyboarder_RS

Não consigo instalar o windows...

5 posts neste tópico

Eu posso tá falando bobagem, mas será a BIOS? Meu pc inicializa normalmente, está tudo testado e tá tudo em perfeito estado! Memória, processador, placa d vídeo, HD, fonte... tudo! Mas na hora de instalar o windows, simplesmente ele "tranca" no meio da instalaçaão! Seja o windows que for... na instalação do Win 98 a instalação para na hora que diz "verificando componentes instalados"

E na instalação do XP, ele tranca no "aguarde" heheheh! :tantan:

Será que pode ter algo a ver com a BIOS? Ela tá uns 2 anos desatualizada... talvez um pouco mais, pois se não me engano é d 2002 a ultima atualizaçao...

Ou será o processador? Pois quando eu consegui rodar o windows (que eu havia instalado por outro computador), eu não consegui instalar a placa d vídeo, e o CD-ROM não era reconhecido...

Depois, tentei novamente, e o windows não reconheceu os drivers dakelas "ponte PCI-PCI, CPU bridge, IDE Bus mastering"... e trancou na hora que tentou reconhecer o "PCI universal serial bus"...

O QUE PODE SER??? :zoio:

desde já... valeu! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tive algo semelhante, maniaco em ficar mudando de operacional, dai de repente não conseguia fazer mais nada...isso ai foi um caso troquei memória e rodou tudo normal.

depois disso nos fuça e refuça troca e destroca sist. operacional ficou com o mesmo problema, mas aí não era mais caso de memória, me vio a ideia fazer um f.disk

e deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bodyboarder_RS, o primeiro passo, seria testar outras memórias como foi aconselhado, porém, você não postou a configuração completa dessa máquina...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora