• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Cweiler

Olympus D540 + Uso de pilhas!

8 posts neste tópico

Olá Pessoal,

Quem possui a D540 pode me dizer como anda o desempenho dela, e qual pilha está usando?

Minha cunhada comprou uma, e estou achando o desempenho dela muito baixo.

Comparando com a minha A75, e usando as mesmas pilhas NiMh, mesmo considerando que a A75 usa quatro e a D540 somente duas. Eu peguei um jogo de pilhas minhas e emprestei para ela, o uso dos dois pares, um depois do outro, carregados no meu carregador, fica bem abaixo do que eu consigo com a minha câmera.

Inclusive, tive a impressão que as alcalinas que vieram com a máquina duraram mais!!

Postem seus comentários, por favor...

Valeuzs!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Eu tenho uma D540, e uso pilhas NiMh de 2100.

Até as primeiras 20 ou 30 fotos, ela vai bem, depois quando aparece o indicador que a pilha está fraca, é preciso um pouco de paciendica, dá para bater mais umas 20 fotos ou mais, mas precisa de paciencia, pois demora mais para carregar o flash.

Everson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha cunhada também comprou uma desse modelo, bom, ela realmente suga pilha pra cas!! Verifique se o Flash Interno não esta ativado... isso consome muuuita pilha! o Zoom digital também consome bastante...tente utilizar só o Optico...ok? aquele abraço. t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Até as primeiras 20 ou 30 fotos, ela vai bem, depois quando aparece o indicador que a pilha está fraca, é preciso um pouco de paciendica, dá para bater mais umas 20 fotos ou mais

É +- o que ela está conseguindo também. Dá umas 2 sincronizadas no cartão de 16M.

Minha cunhada também comprou uma desse modelo, bom, ela realmente suga pilha pra cas!!

Pois é, queria tirar a cisma mesmo, tava achando muito pouco, mas pelo jeito é o normal dela.

Valeusz!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma D-390 e acho que é um problema da Olympus. Todas consomem pilhas demais. Eu só usava alcalinas, mas fui no Stand Center aqui na Paulista(SP) e comprei um par de pilhas Sony de 2100. Verifiquei bem p/ não comprar as falsas. O ruim é que eu tenho um carregador "genérico" e demora uns 02 dias p/ carregar totalmente, mas já quebrou um galhão. Ta aí a dica p/ quem quer economizar na compra de pilhas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou vendo aqui..hehe a minha chegou hoje..cedo..e ate agora tava testando ela..e tal..fiz videos..usei o zoom..flash..e agora as pilas (vieram junto) ja ta ruim..e nem flash posso usar..hhehe

Tava pensando...sera que não dava para montar um recarregador?

Um novo ta uns 70 conto +- né ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,

Acho que o problema maior não é o tempo que dura a pilha, e sim o tempo que demora para carregar o flash. Como eu disse onteriormente neste tópico, eu consigo bates umas 20 ou 30 na boa, e depois precisa de paciencia, fui em uma festa neste final de semana, e bati umas 80 fotos com as mesmas pilhas, e ainda tem carga, mas depois que o indicador de pilha fraca começou a piscar(por volta da 30ª foto), precisei de muita paciencia.

Mesmo porque, na propria especificação da maquina, já diz que demora um pouco para carregar, olha o que tem lá: "Aproximadamente 6 segundos, em temperatura normal com bateria totalmente carregada."

6 segundos, quando se esta esperando o flash para bater uma foto é uma eternidade, isso com a pilha totalmente carregada, imagina com meia carga....

nunca esperei a pilha acabar totalmente, para afirmar quantas fotos dá para bater, mas tenho a impressão, que o indicador de pilha fraca aparece, quando baixa apenas um pouco da carga.

Se você não usar o flash, dá para bater uma atrás da outra na boa, sem esperar nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui na minha, ja esta indicando ilha baixa...e não da mais pra usar o flash...só pra bater fotos normalmente...

OU achei um recarregador por 60,00 com 4 pilhsa das sony de 3600Up..

ta bom né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0