• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Alpha-X

Outlook não envia e nem recebe mensagens

6 posts neste tópico

Olá pessol, faz um tempo que estou quebrando a cabeça aqui e não consigo resolver esse problema. Após eu instalar o SP2 e o MCAfee Intenet Security o Outlook parou de enviar e receber mensagens. Quando tento enviar ele conecta o MCAfee avisa e pede a confirmação eu aceito e ele da o seguinte erro:

Seu servidor terminou inesperadamente a conexão. Possíveis causas para isso incluem problemas no servidor, problemas na rede ou um longo período de inatividade. Assunto '<MENSAGEM>', Conta: '<CONTA>', Servidor: 'smtp.mail.yahoo.com.br', Protocolo: SMTP, Porta: 25, Segura (SSL): Não, Nº do erro: 0x800CCC0F

Alguem tem uma sugestão pra resolver isso ?

Desde já, obrigado!

Alpha-X

Compartilhar este post


Link para o post
Compartilhar em outros sites

Adiciona o Outlook como exceção no Firewall.

Acesse o Painel de Controle / Firewall do Windows / guia Exceções / Adicionar Programas.

qualquer coisa posta ai.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por John Ice@21 dez 2004, 09:20

Adiciona o Outlook como exceção no Firewall.

Acesse o Painel de Controle / Firewall do Windows / guia Exceções / Adicionar Programas.

qualquer coisa posta ai.

falou

Valeu a dica, amigo, mas o firewall do XP está desativa, só está ativo o do MCAfee que o Outlook já está configurado com permissão total, mesmo assim ainda está com problemas.

Após alguns testes eu percebi que mensagens sem anexo (somente texto) estão sendo enviadas, somente as mensagens com anexo (tanto grandes como pequenos, 120Kb por exemplo) demoram tanto que o tempo de envio do servidor expira, e não adianta aumentar o tempo nas configurações.

Está muito estranho isso... :chateado:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte então:

Vá ao menu Ferramentas / Contas / guia E-mail e selecione a sua conta / botão Propriedades / guia Servidor e habilite a opção Meu servidor requer autenticação segura.

Depois no botão Configurações selecione a opção Usar as configurações do servidor de entrada de e-mail´s.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver o problema.

Um aplicativo do MCAfee Internet Security chamado Privacy Service que estava barrando o envio. Como eu não tenho necessidade de usa-lo desinstalei ele e agora ta enviando normalmente.

Valeu a ajuda ;-)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0