• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ximenessk8

Me pc cai na bios quando o ligo

15 posts neste tópico

Tenho uma placa mãe ASUS A7V8X-X, AMD SEMPRON 2400+, 256 DDR400 de ram, GeForce4 mx440-8x, e quando deixo meu pc desligado por muito tempo quando ligo ele entra direto na bios, ja troquei de placa mãe e continua o mesmo problema. Alguem pode me da uma luz do que pode estar acontecendo?? sera q é o processador que não é compativel, afinal o Sempron é lançamento e essa placa mãe é um pouco antiga..

Valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na maioria dos setups creio eu, quando você liga o pc e vai automatico para ele, o setup cai na secao em que esta o "problema" e vem algo escrito falando sobre o mesmo.

de toda forma isso 'e configuravel. leia o manual da sua placa-mãe que deve ter algo sobre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Repassando o que me disseram:

Algumas placas, como essa Asus, para funcionarem com o Semprom deverão ter a BIOS atualizada.

Se alguém tiver certeza disso, por favor confirme.

Até...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando da esse problema entra direto na parte do processador, mas nom tem nada escrito de erro nada... sera que essa placa mãe não aceita o cempron??

Tanto nessa placa q eu to agora , quanto na outra q eu tava antes eu atualizei a bios mas o problma permanece.....ja me disseram pra troca um tal de FSB pra 166, mas nessa placa mãe nem tem só tem 200. 266 e 333 c nom me engano...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sera q c eu trocar por uma A7N8X-X vai melhorar...peloq eu ando lendo aqui nos fórums a A7V8X-X é uma ######......os caras caem de pau em cima.....e dizem q a a7n8x-x é bem melhor.....mas minha duvida e c vai para com esse meu problema da bios.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para usar o Sempron, tem que colocar o FSB em 166(333Mhz). Mas tem que estar com a última atualização de Bios.

Bom, a A7N8X-X é muito melhor mesmo. Mas se sua A7V8X-X funcionar normalmente, não vejo motivo para trocar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A 1013 é a ultima???eu peguei a ultima atualização q tinha ffaiz +- 1semana....e o fsb tá em 333mhz e continua o problema.....alguem ai ja teve essa experiencia??(sempron 2400+ com asus a7v8x-x e deu certo???) e (cempon 2400+ com a7n8x-x?)...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ximenessk8@24 dez 2004, 00:22

A 1013 é a ultima???eu peguei a ultima atualização q tinha ffaiz +- 1semana....e o fsb em 333mhz e continua o problema.....alguem ai ja teve essa experiencia??(sempron 2400+ com asus a7v8x-x e deu certo???) e (cempon 2400+ com a7n8x-x?)...

Conheço pessoas que fizeram aualização da BIOS dessa MB para colocar um Semprom, nenhuma delas tiveram problemas em reconhecer o processador após a atualização da BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha A7N8X-X já veio com o último Bios instalado, o 1010. Desde que liguei a primeira vez, ela já identificou como Sempron.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom...seguinte cara... talves você tenha problemas com sua memoria.... ou mesmo o processador... já que você até trocou a placa-mãe.... tente testar os outros componentes para ver se identifica o problema.... observe se a memoria está aceitando a freqüência estipulada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
:blink: Nossa estranho, muito estranho, porque ele liga normal e só depois de um tempo ele caí no setup!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

No "Sistema" do win XP ta escrito Sempron 2400+, 256 de ram. e tal....mas é q quando deixo o pc desligado por algum tempo(muito) e ligo ele vai direto na bios na parte do processador e a hora no win sempre mudava, dai troquei a pilha porque pensei q era a pilha q estava vazia dai nom guardava as configurações...resolveu só o problema da hora, mas quando ligo ele depois de um tempo desligado entra de novo na bios na parte do processador, mas c eu deixo ele só um tempinho desligado ele liga normal...isso só acontece c deixa ele muito tempo desligado...... <_< issso é muito estranho..... <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei lá, podem me achar um bobão com isso que eu vou falar, mas eu me pergunto se a tecla (f2, del) sei lá... que leva ao setup não está tipo pressionada e travada... verifica isto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é isso nom....porque nom é todas as vezes q entra no setup da bios direto...quando eu apenas reinicio a maquina ela entra normal....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0