• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
wagnergm

Fiz uma copia do cd do Linux mas não dá boot

10 posts neste tópico

Eu peguei o cd linux conectiva 9.0 e fiz uma copia dos 2 cd, só porque o cd não dá boot pra a instalar, o que devo fazer pra dar o boot, pra depois instalar o linux?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa mãe tá habilitada pra dar boot do cd?

Se não, entra no setup da placa mãe e altera, o conectiva dá boot pelo cd.

Baixa a versão mais recente, conectiva 10, é melhor pra reconhecer hardware, te garanto que vai poupar alguma dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta habilitado, tudo certinho, só porque não dá o boot, tem outra maneira de dar o boot e continuar a instalara com o cd?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente quem é novato faz muito isso, olha se ta dentro do cd somente um arquivo com o final .iso, se tiver você gravou o cd errado. Têm que gravar como imagem de cd.

Edit, Maneiro, Messagem 747 :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

tava , dava o boot, certinhu, não não consegui instalar, quer dizer instalava tudo certo ate o final só que quando eu reiniciava a maqui, dava uma mensagem: tabela de partição invalida, só que eu fazia todas as partições certinho tb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o problema foi na gravação que você fez... faz outra cópia do cd... para cópias exatas eu recomendo o Clone CD...

T+

ps.: mas antes da uma testada nele em outro micro... para ver se ele dá o boot...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem uma pasta no cd chamada images,nela tem um executavel do win orawrite, 'e um q tem um icone do tux, execute ele e aponte para os arq. floppy.img e boot.img e gere os dois disketes. não tem como errar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0