• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
goldaniel

xp fica muito lento no meio da instalaçao

8 posts neste tópico

goldaniel    0

Fim do ano, fui fazer uma boa açao, peguei o pc do meu cunhado para instalar windows xp pro, ele comprou o pc zero sem operacional, placa pcchips 925, hd 40 GB 7200 samsung, processador pentuim 4 2.26, 256 ddr 333, driver LG combo,estou estalando o w xp, tudo normal, quando chega em 34% + - na etapa instalando componentes, ele fica tão lento que o mouse fica travando a linha pontilhada canto inferior direito fica super lento, deixei instalan

do para ver ate onde ia , demorou umas dua horas para ir a 50%,instalei windows 98 para fazer um teste, instalou normal , so que as vezes quando ligo o pc ,ele pede para precionar F1 para fazer um resumo, hd formata sem nenhum ero 100%, pode ser problema fisico no computador pelo fato de ser tudo novo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Libra    40

Pode esta com problema de super aquecimento, tente instalar o sistema operacional em um ambiente bem ventilado, de preferência com um ar condicionado ligado, se o micro possuir algum lacre de garantia no gabinete, não remova em hipótese alguma, caso não possua nenhum tipo de lacre remova a tampa do gabinete e ligue um ventilador na direção do processador, isso se você não tiver ar condicionado. Se o problema persistir leve até a loja onde foi comprado e peça para que instalem o sistema operacional e verifiquem se está tudo certo.

OBS. Tente conseguir outra cópia do WIN XP com um amigo e certifique-se com ele q ela está boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
goldaniel    0

tentei instalar em um ambiente com ar concionado e nada, sempre tentei em fat 32, agora o mais estranho eque tentei em NTFS e instalou tudo normal, pena que não possa abrir o gabinete para testar componentes individuais, para ter certeza onde esta o problema , a temperatura fica sempre em +- 62graus, alta para pentium 4 2.26,pena não poder ir mais a fundo no problema,mandarei ele levar aonde ele comprou e pedir uma garantia, valeu pessoal pela forca.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Libra    40

Realmente a temperatura está altíssima, se ele continuar usando o micro assim pode queimar o processador, peça p/ ele ir na loja c/ urgência, já q está na garantia eles têm q resolver o problema, pague um pouco a mais e solicite que tb instalem o sist. op. vale a pena, e quando o pc estiver pronto, verifique se está tudo OK. principalmente a temperatura.

Boa sorte.

Já ia me esquecendo, não sei se o problema q você relatou quanto a dificuldade de instalar o sist. Op. se pode esta relacionado com o sistema de arquivso FAT32 ou NTFS, creio q não, sei apenas te dizer pelo q já li, q ntfs é mais lento q fat 32, porém mais seguro, eu particularmente prefiro NTFS, por ser mais seguro.

Tenho certeza q algum colega do forum com mais experiência, saberá dizer se o seu problema de lentidão p/ instalar o sist. op. está ou não relacionado c/ fat 32 ou ntfs, e assim vai esclarecer a sua dúvida e a de todos nós.

Compartilhar este post


Link para o post
Compartilhar em outros sites
UserBoyCRk    0

No pc de um amigo ele colocou uma FONTE nova e ela estava com defeito ai lascava tudo.

tava dando aquecimento. foi trocar a fonte e fcou beleza.

Dá uma verificada se todos os cabos da FONTE, estão ligados corretamente.

[os plugs de encaixe na posição correta] já vi gente colocando na posição errada [ao contrario] e tchau. o primeiro a ir pro sal foi o hd.

tamos ai

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso