• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kito2005

ME AJUDEM POR FAVOR!

9 posts neste tópico

Kito2005    0

Ai pessoal meu problema é o seguinte...no começo desse ano eu comprei uma webcam n muito boa...qbd eu instalei apareceu q ela num era compativel com o windows XP mesmo assim eu pus para prosseguir e ela funcionou normal...dps d um tempo ela começou a aparecer td em verde e as vezes num funcionava...eu desinstalei e quando fui tenta instala d novo...pra coloca o USB ela num aparecia mais novo hardware detectado (q é o que fazia antes)...e nunca mais pude usa-la...ai pessoal tentem me ajudar por favor!!! desde ja agradeço!

**

Caso eu tenha posto o meu topico em lugar errado me desculpem...é porque eu num achei outro lugar q c encaixe com o meu problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kito2005    0

Mas o problema q no outro pc o problema de que não é compativel com o windows XP e n d n detectar...ai dps desse erro q começo a dar o problema d n detectar mais... sera q num é um problema d configuração??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kito2005    0

O problema foi que ela funcionou no outro PC mas na instalação disse que não era compativel e prg c era pra continuar assim mesmo e eu coloquei pra continuar e funciono.....aconteceu a mesmo coisa q tinha acontecido na minha...mas dps d uns dias ela para de funcionar....tendeu?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Dj Rayke    1.014

Tipo, você ,já trocou o CABO USB, de sua webcam, me ocorreu, que as fezes pode ser o CABO USB, que faz a comunicação da webcam com o PC, o meu scanner uma vez começou a ter estes problemas, e eu tive que trocar o cabo, é uma sugestão.... se não resolver, te aconselho, a realmente arrumar uma webcam melhor.... se possível...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso