• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest welinton.ms

[Resolvido] Placa-mãe ou oquê!

5 posts neste tópico

<font color='#000000'>O windows 98 diz que encontrou um probema no Registro do windows e restaura sua ultima configuração válida.

O que será isso já troquei a memória não resolveu estou achando que é a placa-mãe</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>parece ser ou memoria ou hd!

passe o scandisk ou o norton (se tiver)!

se o problema persistir talvez precise reinstalar o win!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#348781'>Fala!

 Eu tive um problema igual a esse... toda vez q instalava um programa no windows 98 dava pau no registro... fui descobrir q foi a desinstalação do autocad 2000 q foi abortada no meio do processo... tive q reinstalar o windows todo.

 Não sei se tem pro w98 aquele programinha RegClean q a microsoft distribui... no w95 eu sei q tem.

 Valeu...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Eu já verifiquei o HD com o scandisk no DOS e ele não tem nenhum Bad Block e também já formatei e instalei o win98.

Obs: Quando o windows termina o processo de instalação ele já apresenta o erro no registro.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0