• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
marcelo.s.correa

Erro 4 ao instalar o XP

4 posts neste tópico

Bom dia !

Tenho um pentium 3 com uma xcell 2000 e recebi uma mensagem de vírus ( trojan sei lá o que ).

Formatei o HD, e não consigo instalar o XP, pois assim que termina a primeira parte, e ele reinicia, dá erro 4, e fala que um arquivo não pôde ser carregado !

Tentei instalar o 98, e dá erro logo no início, troquei de HD, e nada também.

Ajudem-me a resolver esse problema, por favor !!!

Grato !

Marcelo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema com o cd do windows...já tentou instalar com outro cd?

Ou então o drive de leitura..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei com outro cd, com outro drive, com o windows 98, outro HD e nada.

No 98 ele dá um erro diferente, mas também não instala.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Há a hipótese de sua unidade de CD Rom, estar ruim para ler as mídias, já pensou nisto???

E também, do vírus estar no seu hd ainda.... formate ele por outro computador, só para ter certeza, beleza... volte e instale ele novamente na sua máquina... troque os flats de comunicação entre o HD e CD Rom, com a placa mãe, as vezes pode resolver... se quiser testar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0