Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
educfigueiredo

Processador Semprom 2.2

Recommended Posts

Não consigo configurar a veocidade do processador para mais de 900Mhz

Minha placa mãe é Asus A7V8

Minha memória é de 256K - PC2700

Meu processador é o Semprom 2.200

Sei que a velocidade que ele é capaz chega a 1,5GHz e não estou conseguindo configurar através do Setup

Quando ponho a velocidade para mais de 1200Mhz o micro não liga.

Se alguém puder me ajudar...

Mande para o meu e-mail

:ZZZ:

Editado: Não permitimos ofertas de COMPRA/VENDA e ou AUTODIVULGAÇÃO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a7v8.... essa placa é uma beleza, tem varios topicos sobre ela aqui no forum, da uma pesquisada.. Deve ter algo em relação ao seu problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por educfigueiredo@18 jan 2005, 17:31

Não consigo configurar a veocidade do processador para mais de 900Mhz

Minha placa mãe é Asus A7V8

Minha memória é de 256K - PC2700

Meu processador é o Semprom 2.200

Sei que a velocidade que ele é capaz chega a 1,5GHz e não estou conseguindo configurar através do Setup

Quando ponho a velocidade para mais de 1200Mhz o micro não liga.

Se alguém puder me ajudar...

Mande para o meu e-mail

:ZZZ:

Editado: Não permitimos ofertas de COMPRA/VENDA e ou AUTODIVULGAÇÃO.

Verifique no manual da placa se esta placa possui jumpers para configuração do Soquete do processador para SEMPRON. Se não existir, talvez você precise atualizar a BIOS. Eu precisei fazer a atualização quando tentei colocar um SEMPRON 2.2 em uma DFI AD77.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara essa plca é um XXXX a7v8x-x

em todo caso a primeira coisa a ser feita é atualizar a bios dessa bomba pra ver no que dá como o amigo acima disse

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por robson.costa@18 jan 2005, 19:50

    qual a sua placa mãe ? qual o fsb q você confiogurou ? e o multiplicador, qual valor está ?

    []´s

    Minha placa é a Asus A7V8x-x

    O processador é um Semprom 2.2 (clock int = 1.5G)

    O fsb configurado é 100/33

    Multiplicador = 9x

    Velocidade da Memória =Auto

    Quando eu aumento a fsb o computador não liga.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por edurm@19 jan 2005, 00:26

    cara essa plca é um XXXX a7v8x-x

    em todo caso a primeira coisa a ser feita é atualizar a bios dessa bomba pra ver no que dá como o amigo acima disse

    Atualizei ontem pela 04/2004. Peguei a bios na ASUS.COM

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por robson.costa@18 jan 2005, 19:50

    qual a sua placa mãe ? qual o fsb q você confiogurou ? e o multiplicador, qual valor está ?

    []´s

    Minha placa é a Asus A7V8x-x

    O processador é um Semprom 2.2 (clock int = 1.5G)

    O fsb configurado é 100/33

    Multiplicador = 9x

    Velocidade da Memória =Auto

    Quando eu aumento a fsb o computador não liga.

    Alguma ideia?

    Atenciosamente,

    Eduardo

    (31)9193-2615

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por educfigueiredo@21 jan 2005, 11:17

    Minha placa é a Asus A7V8x-x

    O processador é um Semprom 2.2 (clock int = 1.5G)

    O fsb configurado é 100/33

    Multiplicador = 9x

    Velocidade da Memória =Auto

    Quando eu aumento a fsb o computador não liga.

    Alguma ideia?

    Atenciosamente,

    Eduardo

    (31)9193-2615

    amigo,

    o sempron tem fsb de 166mhz... 166 x 9 = 1494 aproximadamente os 1.5ghz...

    coloca o fsb como 166. o multiplicador ta certo... se a bios não tiver atualizado, faça...

    []´s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    coloca a mem configurada como 166mhz... em sincronismo...

    ela é generica ? ou de marca ? pode ser as latencys muito baixas e ela não ta aguentando...

    []´s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É só colocar o FSB do processador e memórias em 166. E o Bios tem que estar com a atualização correta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×