• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
spek

Meu HD .

4 posts neste tópico

seguinte galera ..

eu tenho 1 P lll 800

768 mb de memoria Dimm

fonte de 500 w da Maxxtro

3 fans

1 cooler para o Hd de 40 gb - Master

1 cooler para o 2º HD de 80 GB 7200 /133 Maxtro

1 drive de DVD

1 de gravador

Gabinete Tunning Solid

Sistema Win XP , ME .

Norton 2004

Uma par de Pack de Video ..

winamp 5

WMP 10

Divx 5

Easy Creator 5

o primeiro HD , master ta particionado em 3 ... a 1º partição com Win ME . na segunda com XP e a 3º só para dados ...

O 2º HD ta particionado em 2 ...

aí o bicho ta pegando na 1º partição do 2º Hd.. as vezes da uns paus violentos ... pois eu tenho umas fotos e musicas lá ... quando eu abro a pasta da 1º partição do 2º HD de 80gb .... da uns paus ... eskisitos ..

tipo ele demora para mostrar o conteudo da partição e quando consigo as vezes fecha do nada e não consigo abrir o arquivo, sai do Windows Explorer e volta para a tela do Desktop ..isso quando voltar e fica só aparecendo o papel de parede

aí tenho q resetar ....

isso será problema do Windows XP ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser que o seu HD esteja com bad blocks ou pode estar muito fragmentado, já tentou passa um desfragmentador? ou pode ser o proprio windows que está com problemas

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser que o seu HD esteja com bad blocks ou pode estar muito fragmentado, já tentou passa um desfragmentador? ou pode ser o proprio windows que está com problemas

Concordo, e os flats de comunicação, já tentou trocá-los???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Dj Rayke@19 jan 2005, 17:19

Concordo, e os flats de comunicação, já tentou trocá-los???

sim , ja ate coloquei os rounded , mas não adiantou ..

vou tentar desfragmentar ..... vamos ve no que dá ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0