• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
juniorsj

Estouro na fonte

9 posts neste tópico

Um cara me trouxe um pc que diz ele trava, reinicia, e etc... o pc tem um gabinete antigo, tipo de pentium 100.

A primeira coisa que eu fui fazer para testar, foi ligar o pc.

Quando liguei, deu um barulho na fonte, um TAC, desliguei, como os cabos e etc estavam normais eu tentei de novo, ai começou a sair muita fumaça(antes já tinha saido fumaça) então eu desliguei tudo.

A tensão do pc estava igual a do meu pc, tudo o que eu fiz foi tirar o meu pc(gabinete)mouse e teclado, e colocar o outro pc mouse e teclado.

Foi ligar e estourar.

Vocês poderiam me explicar o que houve e por quê?

O dono do pc reclamava apenas que travava e dava problemas, ai eu ligo e estoura?........

Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que era só isso mesmo ?? E quanto tempo fazia que ele usava o computador dessa maneira ?? Pode ter acontecido da fonte já estar morrendo e ele levar até aí para que ela não morresse em casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ter ocorrido que algum diodo da fonte entrou em curto justamente na ultima vez que ele ligou, e quando você ligou o computador queimou mais componentes. O erro aqui foi tentar ligar o computador pela segunda vez, já que na primeira vez já apresentava fumaça!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por juniorsj@21 jan 2005, 20:50

Um cara me trouxe um pc que diz ele trava, reinicia, e etc... o pc tem um gabinete antigo, tipo de pentium 100.

A primeira coisa que eu fui fazer para testar, foi ligar o pc.

Quando liguei, deu um barulho na fonte, um TAC, desliguei, como os cabos e etc estavam normais eu tentei de novo, ai começou a sair muita fumaça(antes já tinha saido fumaça) então eu desliguei tudo.

A tensão do pc estava igual a do meu pc, tudo o que eu fiz foi tirar o meu pc(gabinete)mouse e teclado, e colocar o outro pc mouse e teclado.

Foi ligar e estourar.

Vocês poderiam me explicar o que houve e por quê?

O dono do pc reclamava apenas que travava e dava problemas, ai eu ligo e estoura?........

Desde já agradeço!

Se na entrada estava chaveado certo o 110/220V isso não se explica. É provável que o cliente não esteja falando tudo. Verifique se não existe mesmo nenhum curto nos cabos e molex da fonte. Abra a fonte e procure identificar se vê algum componente queimado, se é do primário ou secundário. Mas se você sabe que fez nada errado, não pode assumir a culpa. Começe colocando uma fonte nova no orçamento.

Para testar o CPU do cliente, arranje uma fonte funcional, retire tudo, deixe só placa-mãe, processador, memória e placa de vídeo. Tem que abrir vídeo, senão já tem mais coisa com problema. Você precisa ter certeza de tudo que não está bom. É bem provável que os travamentos já fossem causados pela fonte meia-boca que queimou de vez...

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu um caso parecido comigo, um amigo trouxe a máquina dele, p/ instalar alguns programas, e ele estava usando pouco antes, jogando, ai eu liguei e foi só fumaça subindo, desliguei rápido e quando. fui ver o que era, foi o cabinho,aquele que se liga no painel luminoso daqueles gabinetes antigos que mostrava o clock do process., só que o gabinete não possuia este painel e o cabo não estava ligado em nada, eu acho que durante o transporte deve ter encostado em algum lugar??? :( e a sorte é que foi só isto, cortei o fio torrado, isolei e a máquina ficou normal, ufa :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0