Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Bronislaw

Problemas com o Ln-I56N (LG)

Recommended Posts

Pessoal alguem pode me ajudar com esse problema, eu tenho um k6-2 550mhz, com o modem Ln-I56N, e quando vou conectar a noitel, ele conectar belezinha, a 50,6 e os donwloads vem a 5,7 na boa (isso por qualquer provedor, costumo usar 3 diferentes).

O som dele discando e normal também, que sai do modem.

Mas quando vou tentar conectar de dia, o som que ele faz do modem quando vai discar, fica cheio de chiados, ttenho que tentar umas 4 ou 5 vezes para consegui conectar e quando conectar fica igual agora a 13,8 e download vem a 0,2kb e demora uma era para abrir qualquer site.

Alguém sabe porque isso? Quando da 8, 9 horas da noite a conexão fica normal de novo. Isso acontece com os 3 provedores que uso. (coloquei um 4º e ficou igual também hoje).

O telefone quando se usa de dia não fica chiando não fica nada, mas para conectar o som do modem sai com um monte dechiado, as mesmas coisas que ficam ligadas na casa durante a noite ficam durante o dia, é tudo igual, o windows é o 2000 (atualizado).

Não consigo entender porque isso, alguem tem alguma minima ideia do que pode estar acontecendo ou do que eu devo fazer?

Obrigado pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que você quis dizer LG LM I56N. Tenho esse modem e conecto a internet a qualquer hora do dia ou da noite, mas, nos horários de pico, ocorre isso que você relata. Acho que o problema é congestionamento nos provedores e não com o modem. Já até me acostumei aos horários adequados para navegar. Domingo a noite, nem pensar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixa os drivers DE VERDADE desse modem, os drivers que a LG disponibiliza é uma M (na falta de palavra melhor).

www.netodragon.com, esse modem não é LG, é NetoDragon (tá, a LG comercializa, mas quem fabrica o modem e drivers é a NetoDragon). Eu sempre tive esse problema até atualizar o driver, daí conectava sempre.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado Czar_Bruno, vou tentar fazer isso, caso não de certo eu volto a postar.

    Mas obrigado pela ajuda pessoal!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×