Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leorod

Problemas com processadores xp novos.

Recommended Posts

<font color='#000000'>A galera preciso de ajuda.

Estou tendo problemas com alguns processadores Athlon XP 1.7, 1.8, 2.0, 2.4 todos eles são os modelos novos da AMD acho que o nome deles é TBREED, mas a diferença fisica é que os antigos vinham escritos no centro do processador, e os mais novos vem em uma etiqueta lateral.

Mas o defeito é o seguinte:

As vezes a placa mãe simplesmente não liga, então você desliga  e liga novamente e funciona tudo normal. O defeito dependendo da placa pode demorar a apresentar, sendo 15 ligadas para um problema.Já m outras como a MB810 é de 3 por 1.

Até o momento já fiz teste com as placas MB810, MB810B,  MB841 , SOYO K7VTA-PRO. Fiz todas atualizações de BIOS  nada. Só funcionou perfeitamente nas placas ASUS A7S333 e A7N266.

Lembrando que com os processadores antigos 1.7 ,1.8 que eu tenho aqui nos modelos antigos funcionam perfeitamente.

Veleu pela ajuda!!!!!

Conselho COMPRE INTEL. Sempre tive problemas com AMD nos meus 6 anos de informatica.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Para esses processadores novos, não utilize placas antigas como a M810 e a K7VTA-PRO. Não tem sentido pegar processadores de última geração, botar em placas que já estão no mercado há mais de 2 anos, e querer que funcione.

E se você só teve problemas com AMD, ou é muito azarado ou está fazendo algo errado... Há anos eu só monto AMD e nunca tive problemas. Assim como a maioria do pessoal aqui.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest miguelito
Postado Originalmente por leorod@01 Abr. 2003,12:21

<font color='#000000'>A galera preciso de ajuda.

Estou tendo problemas com alguns processadores Athlon XP 1.7, 1.8, 2.0, 2.4 todos eles são os modelos novos da AMD acho que o nome deles é TBREED, mas a diferença fisica é que os antigos vinham escritos no centro do processador, e os mais novos vem em uma etiqueta lateral.

Mas o defeito é o seguinte:

As vezes a placa mãe simplesmente não liga, então você desliga  e liga novamente e funciona tudo normal. O defeito dependendo da placa pode demorar a apresentar, sendo 15 ligadas para um problema.Já m outras como a MB810 é de 3 por 1.

Até o momento já fiz teste com as placas MB810, MB810B,  MB841 , SOYO K7VTA-PRO. Fiz todas atualizações de BIOS  nada. Só funcionou perfeitamente nas placas ASUS A7S333 e A7N266.

Lembrando que com os processadores antigos 1.7 ,1.8 que eu tenho aqui nos modelos antigos funcionam perfeitamente.

Veleu pela ajuda!!!!!

Conselho COMPRE INTEL. Sempre tive problemas com AMD nos meus 6 anos de informatica.</font>

<font color='#000000'>nos meus primeiros 5 anos de informatica so comprava intel :D

tive alegrias e tristezas ,agora nos ultimos 3 anos so compro amd e ate agora estou feliiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiz da vida :D  :D  :D  :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>e as pcshits não são um exemplo a ser seguido de placas-mãe também...rs</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@01 Abr. 2003,20:09

<font color='#000000'>Para esses processadores novos, não utilize placas antigas como a M810 e a K7VTA-PRO. Não tem sentido pegar processadores de última geração, botar em placas que já estão no mercado há mais de 2 anos, e querer que funcione.

E se você só teve problemas com AMD, ou é muito azarado ou está fazendo algo errado... Há anos eu só monto AMD e nunca tive problemas. Assim como a maioria do pessoal aqui.</font>

<font color='#0000FF'>E mais ainda...tem placas mais antigas q foram feitas pra funcionar apenas com palomino.

falou!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Essas placas até que tiveram boa vida. Começaram na época que só tinha Athlon 1GHz - 1.2GHz e muita aceitam até o 2200+ (TBred A).

Só que acho estranho você dizer que a A7S333 e a A7N266 não funcionam com eles.

você deveria se dar ao trabalho de ir no site da Asus e atualizar a BIOS pelo menos. Essas duas eu sei que suportam até o último Athlon FSB 266MHz, o 2600+ (2.133GHz), que é um TBredB.

Essa M841 usa qual chipset?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>não faz sentido colocar um processador de "ultima geração em um mb antiga isso é burrice me perdoe cara mais é isso aí

não leve a mal mais se meio forum curte a AMD não é a toa :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Estou com o mesmo problema..

o que descobri é a a placa PC-CHIPS M810d (com DDR) tem uma incompatibilidade com os processadores AMD 1.7 e 1.8 AXDA (os verdinhos) se você colocar os marronzinhos, o micro funciona normal...

alguem sabe como resolver isso?

(atualização de BIOS não adianta)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Scroll

<font color='#000000'>amigo eu diria para você comprar uma placa nova pois assim ele irá funcionar normal pois com placas antigas ele realmente da essas doideiras uns falão que e por causa do chipset, outros porque a placa é muito antiga e não existia esse process. quer saber para ficar tranquilo compre uma placa( a7n266-vm é uma boa "custo beneficio" ) para ele mesmo assim você não tera mais problemas ok</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest flaviomm

<font color='#000000'>o placa problematica essas pc m810</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Gato Danado

<font color='#000000'>Isso é lenda, os Intel é que tem que trocar a plataforma a cada leva de processadores, os AMD são sempre compatíveis, Custo Benefício acima de qualquer prova, você só vai precisar trocar o processador.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gato Danado@26 Abril 2003,21:54

<font color='#000000'>Isso é lenda, os Intel é que tem que trocar a plataforma a cada leva de processadores, os AMD são sempre compatíveis, Custo Benefício acima de qualquer prova, você só vai precisar trocar o processador.</font>

<font color='#000000'>Bem, essas placas que ele citou (fora a que ele deve ter se enganado) são bem antigas. Uma placa que você comprou para seu Athlon 700/800MHz te permitir uma atualização até um processador de 2.13GHz é algo excepcional (as KT266A).

Mesmo essas velhas permitem até 1.8Ghz na maioria dos casos.

Só as extremamente velhas, que usavam FSB 100MHz que fica complicado o upgrade.

Ele não respondeu mais porque deve ter visto que em algumas que ele citou é só atualizar a BIOS.

Mesmo assim, como os processadores são destravados, se a placa não suporta FSB 133MHz, pode-se usar FSB 100MHz ou um pouco superior e aumentar o multiplicador. Vi muita gente usando Athlon XP com placas KT133, que oficialmente não suportam esses processadores.

Agora para P4, pelo fato de o multiplicador ser travado, o overclock no barramento tem que ser bem grande.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×