Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
eletroleite

Winfast Motherboard 741M01C-GX-6L *Superaquecendo

Recommended Posts

:blink: testei meus microprocessadores novos em placas mães,Asus A7V600X,Pcchips 863G,ECS 741,onde a temperatuda esta entre 33ºC,e,40ºC,no máximo,microprocessadores Amd Athlon 2400,e,Amd Sempron 2400.Instala o windows xp pro,onde a temperatura se mantem estável .

Ao instalar esses mesmos microprocessadores,numa WINFAST 741M01C-GX-6L,a temperatura registrada é de 60ºC,onde não instala Windows Xp Pro.Testei em 10 Motherboads Winfast 741,todas novas,e todas acusando o mesmo problema.Atualizei bios,usei diversos coolers apropriados para AMD Athlon,e AMD Sempron,homologados pela AMD.(Microprocesadores on box Amd).

***Será falta de sorte,e pegar 10 placas ruins,tem algum processo diferente para essas placas,OU SÃO ASSIM MESMO???***

Obrigado,por toda ajuda que me derem!!!

post-44375-13884906523845_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rodo uma mesma placa em um sempron 2400+, e adivinhe, a temperatura fica a 50° graus... mas não chega a 60° não, experimente, verificar se a configuração destes processadores estão corretas, e também, colocar um cooler com base toda de cobre nessa placa mãe...

Um detalhe, eu já tive vários problemas com a Foxconn, principalmente, seu modelo Winfast, portanto, pode ser sim, bugs nas placas mães...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ôpa,valeu por me responder!sim,eu usei cooler com base de cobre,para modelos bem acima do que os microprocessadores instalados(e os recomendados pela Amd),configurei correto na motherboard o FSB dos microprocessadores,testei as memorias usadas,porém o problema persiste.como já disse,os processadores,coolers,memorias,o conjunto foi testado em outras motherboards,onde o chipset é igual,ou não.pois é! sera q tô errando em algo?!

    Obrigado por responder,Dj Rayke! :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu estou usando uma WINFAST 741M01C-GX-6L e não tenho tido problemas.

    Processador que uso: AMD Sempron 2200+ 1.50GHz / 224MB RAM

    Uso o cooler da placa, marca FOXCONN. Tamanho normal para o processador.

    Não consegui baixar drivers ou BIOS mais recentes, acho que nem é necessário pois tudo funciona bem.

    Veja o que consegui na tela do SUPERSTEP - Programa que acompanha a placa:

    Note que a temperatura da CPU está em 36 graus Centígrados. Não estou usando aplicações muito exigentes, mas essa temperatura é bastante baixa para um AMD...

    Espero ter ajudado.

    post-107999-13884931930559_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    desculpe perguntar mas já aconteceu comigo na foxconn: O dissipador está tendo 100% de contato com o proc? no meu caso tive que "cortar" 4 pinos minúsculos na base plástica do cooler, o q resolveu o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem alguém que me perguntou sobre onde conseguir os Drivers para esta placa.

    Queria explicar que por este modelo: WINFAST 741M01C-GX-6L você não vai encontrar quase nada no site do fabricante. Note que o modelo do produto é: K7S741GXMG-6L e que 741M01C-GX-6L é apenas o nome do projeto.

    O link para fazer download dos DRIVERS é:

    http://www.foxconnchannel.com/service/Downloads.aspx

    Lá você deve procurar por MOTHERBOARDS / SOCKET 462 / K7S741GXMG-6L

    Você terá todos os DRIVERS que precisar lá, inclusive manual, atualização BIOS (cuidado atualizando BIOS - tome toda precaução para não perder o que você tem).

    Espero realmente ter ajudado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    desculpe perguntar mas já aconteceu comigo na foxconn: O dissipador está tendo 100% de contato com o proc? no meu caso tive que "cortar" 4 pinos minúsculos na base plástica do cooler, o q resolveu o problema.

    No meu caso não tive que fazer isso, talvez é algum lote de cooler que não estava preparado para processadores mais finos.

    Se alguém tiver dificuldade de encontrar os drivers, pode escrever para mim que eu tento ajudar no que precisar, ok?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gostaria que alguem me mandase o manual desta placa com urgencia desmontei minha placa e nao sei onde ligo os fios da cpu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×