Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ls-betin@uol.com.br

Me ajudem nessa?

Recommended Posts

certo dia eu jogava em meu pc quando de repente não funcionou mais os jogos!!! O problema era na placa de video, achava eu, porém, testei minha placa de video em outro pc e ela funcionou normal!!!

Testei outras placas de video no slot agp da minha e nada (Mas a minha placa mãe tem video on board)...

Gostaria de saber se alguem sabe o que pode ser o problema ou se terei que trocar minha placa mãe (pc chips M925) só por causa do slot agp??? Ou se o mesmo (slot) possui conserto???

Grato pela ajuda !!!!!!!!!

:muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Dj Rayke    1.062

Que tipo de problema ocorre?

Já atualizou a Bios???

Só dá problemas nos jogos?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ls-betin@uol.com.br    0
  • Autor do tópico
  • É o seguinte!!!

    Quando coloco a placa de video no slot agp o pc inibe a ação do vídeo on board certo, deixando assim que funcione a placa de video inserida no agp! Porém não aparece a imagem daí, fica tudo preto!!! nem em modo vga ele aparece a imagem de inicialização!!! (porém o som funciona normal)... e sem a placa de video ele funciona bem tambem... é só quando é insirido alguma placa de vídeo no slot agp...

    me fala um pouco mais sobre essa bios?? que nunca atualizei isso??

    Grato por sua atenção DJ Raike...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×