Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Shini

Problema de video onboard

Recommended Posts

Boa noite galera,

fui tentar instalar uma geforce mx4000 numa maquina (celeron 2.26ghz) e as cores nao voltam ao normal, aparece como se fosse 16bit. eu modifico mas nao muda, diz q esta em 32 mas as cores continuam as msms, quer dizer, uma bostinha! Tipo, o vermelho virou preto..... e por ai vai...

Retirei a placa de video e voltei pra onboard.. as cores nao voltaram ao normal... desinstalei e reinstalei varias vezes o driver de video onboard mas nada.. nenhum resultado...

será q alguém tem alguma ideia sobre o que fazer antes q eu formate a maquina do cara aqui??

p.s.: nao sou técnico... apenas mais um curioso.. rs :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

hehehe...curiosos...curiosos... olha, se você não fud&u a placa-mãe do cara com estática - você deixa os cabos de força ligados no monitor e gabinete quando mexe com pc? - pode ser só algo no conector, ou, mais grave, corrupção de algo -DX ou driver - no Win... reze, usa um ponto de restauração de, tipo, um mês atrás, entra em modo de segurança, desiinstala qualquer placa de vídeo q existir e, reiniciando, testa o vídeo off...depois, desinstala ele, e põe essa bo$ta de MX4000...

e reze, reze, reze pra não ter kagado nada aí, ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×