Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bruno1992

Site para baixar um dispositivo de audio

Recommended Posts

estou sem dispositivo de audio e nao acho o cd da minha placa mãe para instala-lo.

minha placa mãe é uma micro atx pm8m2-v por favor me indiquem onde achar um site para baixar um despositivo de audio compativel com essa placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ai vai mais imformaçoes da minha placa de som onboardcaso nescessitem:realtek alc655 codec

    Editado por Evandro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá

    gostaria de saber como faço para instalar o dispositivo de audio (Gratuito) em minha máquina : pc pentiu 4 - 1.8GHz.Placa mãe SSGCR852313.

    grata

    Elisabete

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Olá

    gostaria de saber como faço para instalar o dispositivo de audio (Gratuito) em minha máquina : pc pentiu 4 - 1.8GHz.Placa mãe SSGCR852313.

    grata

    Elisabete

    Olá:

    Baixe o everest:

    http://superdownloads.com.br/download/134/everest-ultimate-edition/

    Instale e rode-o, depois de aberto clique em placa mãe à direta no menu e veja o nome correto da sua placa e poste aqui pra gente te ajudar.

    Lembrando que o everest não é gratuito mas você poderá usar a versão trial, depois será necessário desinstala-lo, ok.

    No aguardo, abraços.

    Editado por Bestfriends

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ola amigo, queria saber como faço para instalar o dispositivo de aúdio no meu pc? (ID da Placa Mãe 08/31/2005-P4M800Pro-823-6A7L6G02C-00) (Nome da Placa Mãe Gigabyte XP-M5VM800) ai esta as minhas infromaçoes do meu pc o windows xp , por favor me ajudem!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá Amigo rafaeldj85 !!

    http://www.axper.com/download/driver/driver_XP-M5VM800.htm

    O fabricante dessa placa não é a Gigabyte e sim Axper!!

    Escolha Realtek_Audio.exe, e caso abra uma janela pra instalar o idioma chinês clique em CANCELAR!!!!

    Poste o resultado por favor!!

    Abraços!!

    Editado por Bestfriends

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Olá Amigo rafaeldj85 !!

    http://www.axper.com/download/driver/driver_XP-M5VM800.htm

    O fabricante dessa placa não é a Gigabyte e sim Axper!!

    Escolha Realtek_Audio.exe, e caso abra uma janela pra instalar o idioma chinês clique em CANCELAR!!!!

    Poste o resultado por favor!!

    Abraços!!

    Ola meu amigo, venho agradecer sua ajuda , o realtek deu certo muito obrigado mesmo valeu abraçosss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Comigo tambÉm aconteceu o mesmo problema no dispositivo de vÍdeo , nÓs mesmos formatamos o computador e nÃo temos o cd.

    A minha placa mÃe É : Asus P4S533-x

    revision 1004

    o Sistema operacional é o Windowx XP Profissional

    alguem sabe onde posso encontar ??????

    Obrigada.

    Editado por Thiara

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Comigo tambÉm aconteceu o mesmo problema no dispositivo de vÍdeo , nÓs mesmos formatamos o computador e nÃo temos o cd.

    A minha placa mÃe É : Asus P4S533-x

    revision 1004

    o Sistema operacional é o Windowx XP Profissional

    alguem sabe onde posso encontar ??????

    Obrigada.

    Olá!!

    Seja bem vinda!!

    Entre aqui:

    http://support.asus.com/download/download.aspx?SLanguage=pt-br

    você deverá selecionar 3 campos:

    no 1º selecione motherboard

    no 2º selecione socket 478

    no 3º selecione a sua placa: P4S553-X

    Clique em procurar,

    selecione win xp,

    clique em VGA, escolha o 1º clicando em global.

    Observe que tem 3 opções, caso o 1º não der você deverá tentar os outros 2 sempre clicando em global.

    Abraços!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gostaria de agradecer por ter me ajudado.

    Só que eu queria mais uma ajuda rs, eu fui baixei do jeito que você me ensinou só que agora eu não sei como instalar, da forma que eu fiz não tem como.

    Depois que eu baixei eu fui e salvei em uma pasta no meus documentos, quais são os próximos passos?????

    Desde já agradeço.

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    pow fala se liga a minha placa mãe é foxconn lucknow eu estou sem som no pc

    tenho que baixar os drives mas não sei aonde baixar ?

    E também não sei qual é a minha placa de som

    acho que é esta:Realtek ALC888/1200 @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1] PCI

    Por favor me ajudem eu não entendendo quase nada de pc!

    brigadoo ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pessoal alguém pode me ajudar pois sou leiga nesse assunto.Após baixar o dispositivo como devo proceder pra reinstalar o meu dispositivo de áudio????

    Grata.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Pessoal alguém pode me ajudar pois sou leiga nesse assunto.Após baixar o dispositivo como devo proceder pra reinstalar o meu dispositivo de áudio????

    Grata.

    Clique duas vezes no arquivo q você pegou, e se te perguntarem alguam coisa de OK, ou clique no seguinte, avançar. Alguma coisa assim.

    Provavelmente vai pedir para reiniciar o computador ao final da instalação e depois teste e avise se seu problema foi selecionado.

    pow fala se liga a minha placa mãe é foxconn lucknow eu estou sem som no pc

    tenho que baixar os drives mas não sei aonde baixar ?

    E também não sei qual é a minha placa de som

    acho que é esta:Realtek ALC888/1200 @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1] PCI

    Por favor me ajudem eu não entendendo quase nada de pc!

    brigadoo ;)

    Pega no site da FOxconn, seu computador é um HP?

    veja se resolve ftp://ftp.hp.com/pub/softlib/software7/COL16020/pv-42532-1/sp26792.exe

    Avisem se tudo foi resolvido.

    E por favor moderador depois fecha essa zona, kkkk

    Editado por Evandro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse arquivo veio em uma pasta chamada AGP1170 e dentro delas se encontra várias outras como por exemplo AGAP, USB, SISFILES E ARQUIVOS EM DAT, CAB E BIM E TEM UM SETUP EU JÁ CLIQUEI NESSE SETUP coloquei pra executar ai pede pra reiniciar o pc mais não há mudança alguma . É assim mesmo?????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Esse arquivo veio em uma pasta chamada AGP1170 e dentro delas se encontra várias outras como por exemplo AGAP, USB, SISFILES E ARQUIVOS EM DAT, CAB E BIM E TEM UM SETUP EU JÁ CLIQUEI NESSE SETUP coloquei pra executar ai pede pra reiniciar o pc mais não há mudança alguma . É assim mesmo?????

    è o arquivo q você pegou é o certo,mas q erro ta dando?

    Depois do download clica no setup, mas eu não posso instalar passo a passo aqui para ver o que acontece.

    Mas espera ai você está com problema de video né? Então como está usando o computador?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu instalo isso que você me mandouu ai acorre tudu bem mais logo eim seguida aparece isso

    YOUR SYSTEN DOES NOT HAVE MICROSOFT UNIVERSAL AUDIO ARCHITECTURE ( UAA ) high

    DEFINITION AUDIO BUS DRIVERS INSTALLED.YOU MUST THIS DRIVER BEFORE INSTALLING THE REALTEK HIGH DEFINITION AUDIO DRIVERS.YOU CAN OBTAIN THE UAA HD AUDIO BUS DRIVER

    DROM MICROSOFT.

    ai eu aperto OK e não acontece nada! =(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    eu instalo isso que você me mandouu ai acorre tudu bem mais logo eim seguida aparece isso

    YOUR SYSTEN DOES NOT HAVE MICROSOFT UNIVERSAL AUDIO ARCHITECTURE ( UAA ) high

    DEFINITION AUDIO BUS DRIVERS INSTALLED.YOU MUST THIS DRIVER BEFORE INSTALLING THE REALTEK HIGH DEFINITION AUDIO DRIVERS.YOU CAN OBTAIN THE UAA HD AUDIO BUS DRIVER

    DROM MICROSOFT.

    ai eu aperto OK e não acontece nada! =(

    tenta instalar esse primeiro depois instala o outro

    http://america.giga-byte.com/FileList/Driver/motherboard_driver_audio_realtek_azalia.exe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não é no vídeo não ver eu vejo tranquilo só não sai o som tipo no media player, os sons do sistema, do msn, nos emails e etc, é no dispositivo de áudio,tá aparecendo um ponto de interrogação amarelo no controlador de áudio e multimídia. Dai eu segui os passos que o bestfriends me ensinou só que a pasta vem zipada dai eu mandei extrair os arquivos, ai acontece o que eu te disse abre um monte de subpastas quando clica na pasta e só tem a opção setup.

    Ai aparece que está instalando, depois pede pra reiniciar, dai não acontece mais nada e fica como está, não aparece nem em qual drive que instalou.

    Eu ja tentei com as 3 opções que tem lá no site da asus mais nenhum dá certo.

    Depois de instalar tem que entrar em algum lugar pra ver se deu certo????

    OU já corrige o erro automaticamente????

    Desculpa estar te incomodando mais é que não entendo muito.

    Obrigada.

    Editado por Thiara

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Não é no vídeo não ver eu vejo tranquilo só não sai o som tipo no media player, os sons do sistema, do msn, nos emails e etc, é no dispositivo de áudio,tá aparecendo um ponto de interrogação amarelo no controlador de áudio e multimídia. Dai eu segui os passos que o bestfriends me ensinou só que a pasta vem zipada dai eu mandei extrair os arquivos, ai acontece o que eu te disse abre um monte de subpastas quando clica na pasta e só tem a opção setup.

    Ai aparece que está instalando, depois pede pra reiniciar, dai não acontece mais nada e fica como está, não aparece nem em qual drive que instalou.

    Eu ja tentei com as 3 opções que tem lá no site da asus mais nenhum dá certo.

    Depois de instalar tem que entrar em algum lugar pra ver se deu certo????

    OU já corrige o erro automaticamente????

    Desculpa estar te incomodando mais é que não entendo muito.

    Obrigada.

    Thiara minha querida, pelo jeito você se enganou em seu primeiro post, olhe lá, consta como seu problema video, você deverá ir de novo no site da asus

    aqui é o link direto

    http://dlcdnet.asus.com/pub/ASUS/misc/audio/ad1888/1888_WDM013665.zip

    pegue isso tb, mas provavelmente no primeiro deve estar incluido.

    http://dlcdnet.asus.com/pub/ASUS/misc/audio/ad1888/1888SM_Panel.zip

    E é só instalar pelo setup.

    boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok olha me perdoe tanto você como o bestfriends eu escrevi errado, era ´de áudio e multimídia.Mais assim lá no mesmo que o rapaz me passou anteriormente eu entrei em áudio e agora consegui.

    Problema resolvido , ainda bem rs.

    Muito obrigada pois vocês são bastante prestativos.

    Um abraço.

    Thiara Cristina.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom pessoal sou novato aqui e desde já peço um pouco

    de paciencia pois sou meio leigo desses assuntos de pc.

    Acontece que mexendo no painel de controle do meu computador

    eu excluir um programa chamado vinyl(alguma coisa) e logo apos meu pc

    ficou sem som. Tentei dar uma restauraçãod e sistema mas não consegui, creio por outras fontes(amigos que entendem)que meu driver de som foi para o espaço.

    Baixei em uma Lan o Everest para saber qual placa mãe eu tenho para depois baixar o tal driver(se for isso mesmo) e descobri que tenho uma MSI K8MM-V.

    Tentei também ir nos dispositivos de som mas todas as opções estão inativas.

    Espero que com essas informações alguém possa me ajudar.

    AHHHHHhh minha placa é on-bord

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×