Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tropesso

8600GT e Imagem Azulada

Recommended Posts

Fala Galera,

Aconteceu algo estranho aqui ontem, tava usando meu PC, qd a imagem ficou do nada azulada..fui checar e as configuraçoes e tal tavam certas..

fiquei imaginando q era pau no monito, um LG F700p (Flatron 17"), nao notei mais nada de estranho, fora as cores estarem zuadas..

tentei reiniciar e nada..mexi no cabo do minotor pra ver se era uma especie de mal contato e nada..

Só resolvi o problema qd troquei a saida DVI da minha GF8600GT pra plugar o monitor..

Ja tava usando a uns 2 meses com o monitor plugado na saida da esquerda(a mais proxima da placa-mãe)..ai qd eu coloquei na da direita a cor voltou miolagrosamente ao normal..voltei pra da esquerda e a cor ficou azulada novamente...

(_(

Bom, ai a coisa ficou mais estranha, porque antes eu axava q era pau do monitor, agora to achando q é ta na 8600 o problema..

o que vocês axam? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bah, mas você já resolveu ? deve ser a placa mesmo, como também podia ser o monitor, tenta trocar de monitor e encaixar no lado esquerdo e veja, se ficar azul é a placa, se não... é o monitor... ou os 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Resolvi em partes...ainda fica azul qd eu plugo na outra saida..agora o que causa o problema eu nao sei...o estrnaho de ser a placa é q fora a cor nao muda nada aparentemente: resoluçao, desempenho, etc..

    mas é bem estranho q se for no monitor o problema, o simples fato de trocar a saida da placa de video resolver..

    to sem saber o q fazer..sera q terei q acionar a garantia da placa sem nem saber se o prob é nela mesmo?=/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×