Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MR_Julius

Outlook (webmail) não ativa a área de escrita

Recommended Posts

Bom dia!

Meu problema: quando tento responder ou criar uma nova mensagem no Outlook (Outlook Web Access para Exchange Server 2003 - Internet Explorer 7 - Windows Vista Home Premium), aparece um quadradinho com um X vermelho no canto superior esquerdo da janela de texto e não dá para escrever. Isso só acontece com a minha conta num webmail seguro. Para as outras contas, funciona normal.

E isso até agora só aconteceu em um notebook com Windows Vista Home Premium (original). Em outros computadores, com outros Windows, tudo normal.

Pensei que fosse um problema com o certificado. Aí instalei o certificado. Não adiantou. Coloquei o site nos trusted sites. Diminuí os níveis de segurança. Até agora nada.

Alguém me ajuda? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom dia!

Meu problema: quando tento responder ou criar uma nova mensagem no Outlook (Outlook Web Access para Exchange Server 2003 - Internet Explorer 7 - Windows Vista Home Premium), aparece um quadradinho com um X vermelho no canto superior esquerdo da janela de texto e não dá para escrever. Isso só acontece com a minha conta num webmail seguro. Para as outras contas, funciona normal.

E isso até agora só aconteceu em um notebook com Windows Vista Home Premium (original). Em outros computadores, com outros Windows, tudo normal.

Pensei que fosse um problema com o certificado. Aí instalei o certificado. Não adiantou. Coloquei o site nos trusted sites. Diminuí os níveis de segurança. Até agora nada.

Alguém me ajuda? Obrigado.

Provavelmente o servidor onde você deve estar tentando acessar deve ser o exchange 2007, pois ele tem gravissimas incompatibilidades com o Internet Explorer 7, por esse motivo só funciona em versões anteriore ou no Mozila Firefox. Os outros webmails são acessados por voce provavelmente por ser exchange 2003.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×