Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
uBira

EPSON C92 x XP

Recommended Posts

Instala no administrador sem problemas e nos usuarios, quando há solicitação de impressão, o software entra em loop de erros , impedindo a abertura de qualquer outro software ou saida do sistema.:mad:

Tem solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá na propriedade da impressora e vá em segurança, coloca permitir controle total para todos os usuários, deve resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não há essa opção de segurança e a impressora esta compartilhada e o firewall esta sinalizado sobre esta escolha.

    Com a impressora cannon nunca tive problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tambem estou com esse problema de loops e ja alterei essa parte de segurança e nao resolveu.

    Os meus loops eu cancelo clicando rapidamente com o botao direito no momento que começama abrir; esta sendo incoveniente mas nao atrapalha tanto.

    Mas eu gostaria de resolver isso, se for possivel.

    Talvez seja um bug do driver mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×