Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
asdeouro

Modem Dslink 260E as vezes fica com o LED PPP apagado

Recommended Posts

Tenho uma rede residencial, e uso o Dslink 260E como router. Ás vezes, quando ligo o modem, este faz os procedimentos de conexão, mas fica com o LED PPP apagado. Agora está acontecendo com muito mais frequencia. O jeito que descobri para contornar o problema é entrar nas configurações do modem, na opção "quick configuration", e mudar o primeiro campo, que sempre fica em "1" (vazio) para "0", clicando em submit e commit em seguida. Geralmente resolve por pouco tempo, mas as vezes ainda é preciso reiniciar o PC e o modem uma ou até duas vezes para funcionar.

Também aconteceu algumas vezes de o PPP cair enquanto a internet estava em uso, porém o LED continuava aceso, até fazer o procedimento no "quick configuration", quando o mesmo apagava-se. Nesse caso resolvia-se após varias reiniciações de ambos.

Este problema acontecia no windows XP e ainda ocorre agora que uso o Vista. Ocorre em qualquer navegador que eu utiizar, é óbvio.

Por acaso tem algum detalhe da configuração do modem que tenha a ver com isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha eu tinha um modem igual ao seu também, muito bom por sinal...

essa de ele não conectar o PPPOE, costumava acontecer comigo quando eu ligava e desligava ele da energia ou quando reiniciava também...

teve uma vez que não entrava o PPP mais, dae resetei ele e voltou ao normal...

mas fora esses detalhes, esse modem é muito bom...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Claro... eu acho ele muito bom...

    mas é exatamente isso que esta acontecendo... quando ligo a energia, ele "se perde". Ligo/desligo ele até com certa frequencia, para mudar meu ip ou somente de madrugada. Não deixo 24hrs ligado pois esquenta muito. Você tem aluma ideia do que possa ser? Conseguiu resolver esse problema? Será que tem alo a ver com a forma que eu estou desligando/ligando o modem?

    obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gente, apenas lendo este tópico e sem entender nada de eletrônica me achei no direito de dar um pitaco: tentaram trocar o aparelho de modem ? isso está parecendo o clássico problema de defeito intermitente do aparelho (principalmente quando o bicho esquenta).

    Veja s não é esse o problema...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Esse modem realmente esquenta muito. Acho que pode ter a ver mesmo com o superaquecimento (normal?). Pois bem, abri ele, e o CI principal deve chegar a mais de 70°C. Tirei a placa e deixei ela exposta, totalmente fora da carcaça plástica. Adaptei um cooler gigante que eu tinha aqui de 12X12cm diretamente sobre a placa. A princípio parece que resolveu, mas quando eu tiver alguma conclusão volto a postar.

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×