Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mrbruno

Placa mae Ligando sizinha -(PROBLEma Resolvido)

Recommended Posts

ola pessoal , comprei um computador semana passada , placa-mãe gigabyte, Ga-945gcm-s2c dual core , memoria de 1 gb ddr 2 667 , ta tudo certinho , comprei o micro completo , sendo que , 2 dias depois de eu comprar o micro , quando eu ligo o micro no Isolador , e então o nobreak , ele liga sozinho , sem eu precisar apertar o POwer pra ligar , e as vezes quando eu desligo o windows ela reinicia , nao desliga, isso nao é sempre que ocorre ,. mas 70 % das vezes ocorre isso ,. eu ja reconectei , os cabos de reset e power , pra ver se era isso mas o problema continua , alguem saberia me dizerr o porque isso ?

Obrigado :)

Editado por mrbruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou ligar o micro direto na tomada, mas parece não sei como funciona mas tem nobreaks parece tem essa função de ligr omicro sózinhu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • como assim direto na tomada , porque antes eu tinha um PC mais velho , uma placa Mae ASus ,ddr 1 , e ele nao ligava sozinho e eu ja ligava com o no break . mas isso nao acontece sempre , sera que é algum problema na placa-mãe ? :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • opa. resolvi o problema , era em power management , o que ta acotecendo... essa placa-mãe tem o sistema em que o MOdem Religa ela automaticamente mandando uma Incoming call , ou seja uma chamada recebida , toda vez que eu ligava o nobreak ou o isolador . o modem fazia com que a placa-mãe ligasse. coloquei isso desativado , e o problema foi resolvido , obrigado :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso resolvido, se necessário o tópico poderá ser reaberto a pedido do autor...

    Dj Rayke

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×