Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
regis7390

Problema Asus m2n-mx se plus

Recommended Posts

Por favor

nao sei se aqui era o local certo para sanar essa dúvida

mais atualmente comprei peças para montar um PC

Placa Mãe: MB ASUS p/ AMD M2N-MX SE AM2 Box

Processador: AMD Athlon 64 X2 6000+ DualCore AM2 Box

Memória Ram: 2 Memórias Patriot 1024MB DDR2 667MHz / PC2-5300

HD: Samsung 250Gb (120Gb livre)

Sistema Operacional: Windows XP SP2

Fonte: 450W

O estranho é que com essas peças, o PC fica muito lento.

Lento a ponto de travar para abrir um simples bloco de notas.

Se puderem ajudar-me ficaria muito agradecido.

Agradeço antecipadamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • E se possivel também poderia me informar se essa placa é boa???

    Vlwssss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá galera, primeiramente gostaria de parabenizar a todos pelo belo trabalho !!

    Sou admirador desse clube a muito tempo mas só agora me cadastrei devido a um problema estranho que estou obtendo no meu pc !!!

    EU comprei uma cpu com a seguinte configuração, Athlon 64 x2 4.800 dual core, placa mãe asus m2n-mx se plus( Onboard), 1 gb memória kingston, HD Maxtor 250 Gb, Geforce 6600 256MB !!

    Agora vem o problema desconhecido !! Quando estou jogando( Fifa, Winning eleven, Foram os únicos que testei até o momento ) e entro p/ fazer alguma alteração via mouse em intervalos da partida, o mouse sobe p/ canto direito do monitor e some ! Só volta a funcionar quando eu desconecto o cabo e conecto novamente !! Essa cpu está na garantia e gostaria de saber quais as peças que provavelmente pode estar causando esse problema p/ mim poder fazer a troca !!! Obrigado a todos e desde já agradeço a atenção !!!

    Editado por mcsvitor

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Desde esse dia que fiz a pergunta continuo com problemas...Comprei uma fonte nova e (cara), alguem poderia me ajudar???Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    filho.. esse processador FRITA, uso ele aqui pra esquentar o pao de manha... na boa... mete GELO ai... serio mesmo... dae sim verá do que ele é capaz... quente ele fica mais lento que um sempron com VMWARE aberto

    se ta usando esse cooler né?

    CoolerdoA64X260001.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    foi você que instalou as as peças? caso sim...

    esse processador esquenta muito realmente e consome muito também, alem é claro da sua VGA... sua fonte tem que ser de wats reais é de pelo menos 350w, boas marcas são HUNTKEY, SEVENTEAM, AVS, AKASA dentre outras que você pode encontrar aqui mesmo no forum na seção de FONTES E ENERGIA O LINK SEGUE >http://forum.clubedohardware.com.br/fontes-energia/f47, Outra coisa o cooler esta bem instalado? passou pasta termica? se não sabe, peça a alguem que te ajude, de preferência um tecnico... seu sistema operacional também pode ser o problema reinstale o windows... atualize os drivers.. todos ... sua maquina é excelente e sua MB razoavel... a mesma que a minha =)... sem muitos recursos de overclock... mas com bons componentes, ou seja, longividade... em tese eplo menos... deculpe não poder ajudar mais, mas esse tipo de problema envolve muitas coisas... post a temperatura que esta o seu processador e tentarei ajudar mais... se puder

    ate mais

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Olá galera, primeiramente gostaria de parabenizar a todos pelo belo trabalho !!

    Sou admirador desse clube a muito tempo mas só agora me cadastrei devido a um problema estranho que estou obtendo no meu pc !!!

    EU comprei uma cpu com a seguinte configuração, Athlon 64 x2 4.800 dual core, placa mãe asus m2n-mx se plus( Onboard), 1 gb memória kingston, HD Maxtor 250 Gb, GeForce 6600 256MB !!

    Agora vem o problema desconhecido !! Quando estou jogando( Fifa, Winning eleven, Foram os únicos que testei até o momento ) e entro p/ fazer alguma alteração via mouse em intervalos da partida, o mouse sobe p/ canto direito do monitor e some ! Só volta a funcionar quando eu desconecto o cabo e conecto novamente !! Essa cpu está na garantia e gostaria de saber quais as peças que provavelmente pode estar causando esse problema p/ mim poder fazer a troca !!! Obrigado a todos e desde já agradeço a atenção !!!

    esse é um problema de software... não tem nada de errado com sua maquina... fique tranquilo... mas isso incomoda-lo muito... compre outro mouse, USB, não garanto que seja a solução... mas quem sabe... hehe, mas com sua maquina não tem nada não

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Trabalho com placas ASUS a cerca de 8 anos e pela descrição do problema acredito que seja TEMPERATURA, isso pode ocorrer por: 1º Dissipador de calor mau instalado, 2º Gabinete muito pequeno ou sem circulação de ar, 3º Material do dissipador ou ventilador ruim.

    Monte seu KIT (fonte, MB, HD, DVD-RAM) FORA DO GABITE, se funcionar OK algo esta elevando a temperatura em demasia dentro do gabinete.

    Ja tive 2 problemas parecidos com esse, o 1º Gabinete SLIM muito pequeno, (adaptei 2 ventiladores para circular o ar dentro do gabinete) 2º O ventilador da tampa do gabinete (retira o ar quente de dentro do gabinete) concidia com o do CPU (duas forças iguais em sentidos opostos se anulam), inverti o ventilador para jogar o ar de fora para dentro, parou de dar problemas.

    BOA SORTE.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×