Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Glutaozin

A8V-E-SE Nao instala o Win nem Sata nem IDE

Recommended Posts

Primeiramente me desculpem se o post estiver no lugar errado

To desesperado quis da uma melhorada no pc e to com um problema

peguei uma asus A8V-E SE, e nao consigo instalar o windows em hd nenhum

nem Sata nem IDE :angry:apesar pelo que li meu sata nao vai pega pois e um

DiamandMax 22 500 GB Acredito que Sata II e se nao me engano ela so pega sata I

o problema e o seguinte

do boot pelo cd do windows ate ai tudo bem ele formata e tal mais quando ele reinicia pra começar a instalar fica naquela tela " aperte uma tecla para iniciar pelo Cd" e nao sai disso nao sei o fazer.

Ja tentei com dois hds e nada e o sata e o que eu estava usando numa pcchips M863G V5.1a nessa tive que fazer um disk de raid ai beleza, mais a asus nao funciona so consegui termina a instalação uma ves mais depois deu um erro e nao inicio mais o windows.

a configuração

processador Athlon 64 3700+

placa mãe Asus A8V-E SE

Memoria DDR 400 de 1 GB

Video Gforce 8400 Gs

Fonte WiseCase 500W Real

Hd DiamondMax 22 500 GB 3Gbs STM3500320AS

se alguem puder me ajudar fico muito Grato

Msn flaviosilvadesouza@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • E agora mais essa consegui instala o windows no hd IDE porém mais um Problema

    quando o pc Reinicia ou desliga que volta a liga ele nao inicia o windos nao so se eu resetar a bios pela placa se nao resetar ele da a seguinte mensagem " DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER" ALGUEM SABE O QUE PODE SER.

    OBRIGADO DESDE JA

    Flavio Silva

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigão, eu tenho uma A8V com vista instalado e rodando perfeitamente, mas tive problema para instalar até o xp, faz o seguinte, remove todas as placas anexa, deixe somente a placa de video, acho que você precisará de um disco de boot Raid, para instalar xp, é bom ao invés de formatar opte por excluir partições e vá em frente, tomara que resolva.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    o micro não encontra um disco de inicialização, pode ser porque você deixou um disquente no driver, um cd, ou até mesmo coisas complexas como o seu HD configurado erroneamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ate que nao o Jumper do Ide ta como Master e sem Disquete so o que fica e o Cd do Windows por ele tem que ta no driver pra completa a instalação.

    sem o cd no drive da essa mensagem " DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER" e se o cd tive no drive nao sai da tela de " aperta uma tecla para iniciar do cd mais sendo que o hd acabo de ser formatado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ou até poe o HD e o CD ROM e IDEs separado, caso você esteja usando o mesmo Flet, outra dica seria verificar a alimentação, já tive problemas semelhantes, mas sua fonte me parece confiavel.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • DJ Rayke Ja testei 3 cds diferentes e da na mesma.

    e Jonny_Br estão em flets deferente e a fonte e real de 500 W ta novinha comprei semana passada.

    Acredito que seja defeto na placa mâe.

    o engraçado e que ela so completa a instalçao quando reseto a bios dela e outra

    fui nota que a primeira tela do boot onde aparece

    qual o processador quanto de memoria os driver etc.

    naos aparece so quando reseto a bios nao sei o que pode ser.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DJ Rayke Ja testei 3 cds diferentes e da na mesma.

    e Jonny_Br estão em flets deferente e a fonte e real de 500 W ta novinha comprei semana passada.

    Acredito que seja defeto na placa mâe.

    o engraçado e que ela so completa a instalçao quando reseto a bios dela e outra

    fui nota que a primeira tela do boot onde aparece

    qual o processador quanto de memoria os driver etc.

    naos aparece so quando reseto a bios nao sei o que pode ser.

    Já tentou atualizar a Bios?

    Ou até instalar o Windows no HD em outra máquina? depois você instala os drivers da placa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    quando ligar o pc que apareçer o logo da placa-mãe aperte DELETE pra ter acesso a bios!

    va em SATA MODE e mude de RAID para IDE ok

    fazendo isso da certimmm

    Falou BANDO DE NERD!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×