Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Armando_Tobias

Problemas de som - Notebook

Recommended Posts

Pessoal,

Tenho um notebook da hp dv6265 e estava usando programas de edição de audio como Virtual Dj, Fruity Loops, guitar pro e Adobe Audition nele. Há poucos dias atrás, baixei alguma besteira que veio com um vírus que quase ferrou meu pc, mas consegui dar um jeito. O problema é que desde então meu pc nao "tem mais som" para esses programas citados. Quero dizer, quando ponho uma música no wmp, ouço normalmente, mas quando tento ouvir o mesmo som no virtual dj, nao sai nada. Além disso, nao sai som algum no Fruity Loops, nao ouço som midi no guitar pro e o adobe audition avisa que não há audio input, portanto nao sai som tb, nem consigo gravar nada.

Tentei atualizar a placa de som, mas nao adiantou. Depois tentei "retroceder" o update, e tive relativo sucesso no guitar pro(algum som saia, mas de pessima qualidade).

Alguém pode me orientar sobre o que fazer? Desde já agradeço!

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que se você pegou vírus, pode ser que alum arquivo de sistema foi apagado ou corrompido. Tentar restaurar o sistema se estiver usando o WinXP, tendo o CD do windows em mãos, pode dar certo; ou então formatando mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×