Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
thim

Dell Inspiron 1545 - temperaturas

Recommended Posts

Olá, quando eu tento abrir o everest ele não acusa temperatura de nada. Então instalei o speedfan, que acusa apenas a temperatura do processador. porém não consigo saber a temperatura do HD nem do chipset.

Liguei no suporte técnico, e o "tecnico" disse que "desconhecia" que tinha sensores !?!?!?!

Então depois de um tempo me disse que isso era normal, não dava pra verificar a temperatura mesmo, aí falou que é a versão da bios, que pode ser que o hd não tenha...

Alguem sabe se isso é verdade, ou eu estou com algum problema?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá, quando eu tento abrir o everest ele não acusa temperatura de nada. Então instalei o speedfan, que acusa apenas a temperatura do processador. porém não consigo saber a temperatura do HD nem do chipset.

Liguei no suporte técnico, e o "tecnico" disse que "desconhecia" que tinha sensores !?!?!?!

Então depois de um tempo me disse que isso era normal, não dava pra verificar a temperatura mesmo, aí falou que é a versão da bios, que pode ser que o hd não tenha...

Alguem sabe se isso é verdade, ou eu estou com algum problema?

Obrigado

Tenho um Inspiron 1545 e da pra ver todas as temps, tanto no speedfan como no everest. Qual SO você está usando? No site da DELL tem disponivel a BIOS A08. Atualize para ela se ainda não tiver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×