Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Juan Santana

Tenho um Problema Quando Liga o Chuveiro meu PC Trava:-(

Recommended Posts

Ola a Todos!

O Negocio e o Seguinte,Meu PC Trava Assim que liga o Chuveiro,Ja Nao Aguento Mais Por Favor alguém ne Ajude eu Ficarei Muito Muito Grato

E So Liga o Chuveiro Eli Trava e de vez enquando ele trava e demota um poquinho eli desliga.Ja Troquei a Fonte e Nada

Desculpe Caso Fiz Algo de Errado sou Novo no Forum :wacko:

Obrigado Aguardo Respostas

Editado por Juan Santana

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola a Todos!

O Negocio e o Seguinte,Meu PC Trava Assim que liga o Chuveiro,Ja Nao Aguento Mais Por Favor alguém ne Ajude eu Ficarei Muito Muito Grato

E So Liga o Chuveiro Eli Trava e de vez enquando ele trava e demota um poquinho eli desliga.Ja Troquei a Fonte e Nada

Desculpe Caso Fiz Algo de Errado sou Novo no Forum :wacko:

Obrigado Aguardo Respostas

Qual é o seu computador?

Quais são as fontes que você tentou utilizar?

Apenas como uma prévia, isso esta me cheirando à instalação elétrica mal feita/feita na gambiarra.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Qual é o seu computador?

    Quais são as fontes que você tentou utilizar?

    Apenas como uma prévia, isso esta me cheirando à instalação elétrica mal feita/feita na gambiarra.

    Meu PC Eu to Com Uma placa-mãe Asus P4S8X-X

    1GB DE RAM

    Placa de Vide Off Board 128 MB

    80GB DE HD

    Processador Celeron 2.5 GHZ

    A instalação Eletrica eu acho que nao e porque e tenho outro PC e Quando Liga

    O Chuveiro Eli Nao trava Se Fosse a Instalaçaio era para ele travar ne??

    Obrigado Pela Atençao valeu mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Meu PC Eu to Com Uma placa-mãe Asus P4S8X-X

    1GB DE RAM

    Placa de Vide Off Board 128 MB

    80GB DE HD

    Processador Celeron 2.5 GHZ

    A instalação Eletrica eu acho que nao e porque e tenho outro PC e Quando Liga

    O Chuveiro Eli Nao trava Se Fosse a Instalaçaio era para ele travar ne??

    Obrigado Pela Atençao valeu mesmo

    Eu falei de ser a instalação pois em uma rede elétrica bem feita, quando um chuveiro é ligado, nunca pode acontecer da tensão baixar tanto à ponto de fazer algo se desligar.

    Estou no aguardo de informações sobre as fontes utilizadas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu falei de ser a instalação pois em uma rede elétrica bem feita, quando um chuveiro é ligado, nunca pode acontecer da tensão baixar tanto à ponto de fazer algo se desligar.

    Estou no aguardo de informações sobre as fontes utilizadas.

    Ai Cara

    A Fonte e Mtek Modelo:ATX-500

    OUTPUT 500

    E também uma DR-HANK

    você quer saber as voltages também?????

    valeu um Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Coloque ai uma fonte com PFC ativo e esqueça dos problemas...

    Sugestão: OCZ400SXS ou OCZ400SXS2

    Fonte mesmo, decente, você nunca teve ainda...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Coloque ai uma fonte com PFC ativo e esqueça dos problemas...

    Sugestão: OCZ400SXS ou OCZ400SXS2

    Fonte mesmo, decente, você nunca teve ainda...

    Nossa Vei Essa Fonte E Muito Cara

    Nao To Em Condiçoes de Comprar nao e 200reais

    Mais valeu Pela DICA

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Nossa Vei Essa Fonte E Muito Cara

    Nao To Em Condiçoes de Comprar nao e 200reais

    Mais valeu Pela DICA

    Então tente re-fazer a fiação da sua casa colocando o chuveiro em uma fase separada ;)

    Via ser bem mais barato a fonte com PFC Ativo.

    E você pode fazer 8x de R$ 21,00 sem juros, ai não pesa tanto no orçamento.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então tente re-fazer a fiação da sua casa colocando o chuveiro em uma fase separada ;)

    Via ser bem mais barato a fonte com PFC Ativo.

    E você pode fazer 8x de R$ 21,00 sem juros, ai não pesa tanto no orçamento.

    Ok Cara acho que Vou Fazer o que você me Falo

    valeu mesmo em Vei

    Abroço Fik Com Deus :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse PC está ligado em um estabilizador?

    Se estiver, tira!

    Ligue direto na tomda e veja o resultado.

    O travamento pode ser o resultado do chaveamento dos relés do estabilizador que ocorre pela variação na tensão ao ligar o chuveiro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aposto que o culpado é o estabilizador, como sempre.

    deveria ter uma mensagem automática em todos os foruns e todos os tópicos sobre energia, "Favor, retire o estabilizador. Agora se o problema continua, pode continuar com a dúvida."

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aposto que o culpado é o estabilizador, como sempre.

    deveria ter uma mensagem automática em todos os foruns e todos os tópicos sobre energia, "Favor, retire o estabilizador. Agora se o problema continua, pode continuar com a dúvida."

    Nao eu Nao Tenho Estabilizador

    Mais valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Provavelmente é o que o Jorno disse, o mesmo circuito usado para o Chuveiro é o mesmo que está indo para a tomada onde o PC está instalado.

    Gambiarra no disjuntor WINS.

    Se na caixa de energia elétrica da sua casa tiver mais um espaço para colocar um disjuntor, é bem simples, peça para um eletricista fazer um novo circuito só para o chuveiro, e instalar um novo disjuntor ali e boa, problema resolvido.

    Um dia ou outro aparece alguém falando que quando cai raio perto de casa a lampada acende mais forte, HAUHAUHAUHA. meu deus.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Coloque uma fonte 'de verdade', é cara a primeira vista, mas elas são mais econômicas e infinitamente superior. Ao longo dos meses com uma fonte de verdade você tem o retorno em uma conta de energia elétrica mais barata além de fornecer energia com qualidade para os componentes do seu computador. Continue usando essas 'fontes genéricas' que você vai ver como vai sair caro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×