Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
WEEN

Modem D-Link 500B II como parar de cair?

Recommended Posts

Oi pessoal, tô precisando de ajuda:

a mais ou menos um mes comprei um modem d-link 500bII (preto) e a net não para e cair liguei no provedor (Oi) e me informaram que o sinal tava ok e não tinha interferencia, depois vi que varias outras pessoas tem problemas como o meu e usam o mesmo modem, me disseram que poderia ser firmware desatualizado porém não consigo baixar no site da d-link pois vem em formato estranho, detalhe: o modem tem duas opções: Router e Bridge no Router(recomendado) a net só cai quando o modem esquenta e a net fica um pouco lenta e no modo Bridge ele cai o tempo todo apesar da net ser boa. Me ajudem por favor:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, verifique a versão do software dele (firmware). Vá em Device Info > Summary.

Talvez o seu problema se resolva com uma atualização de firmware. Pesquise na net sobre atualização de firmware.

Quando for baixar o firmware que irá atualizar o seu equipamento, não esqueça de olhar o H/W do seu equipamento. Sempre baixe o firmware que seja indicado para a versão do seu hardware (equipamento) - H/W.

Também pode ser o sinal ATM que esteja ruim, quanto mais alto pior, quanto mais baixo melhor.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá amigo a versão do meu firmware é: BCM-3.10L.TF.20090115

    e quando baixo a versão atual vem em um formato desconhecido tipo: EN_WHOLE IMAGE

    meu windows é sp3 tenho que baixar algo pra executar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • seria isso?

    Device Info

    Board ID: DSL-500B

    Software Version: BCM-3.10L.TF.20090115

    Bootloader (CFE) Version: before 1.0.37-5.12

    This information reflects the current status of your DSL connection.

    Line Rate - Upstream (Kbps): 311

    Line Rate - Downstream (Kbps): 1003

    LAN IP Address: 10.1.1.1

    MAC Address: 1C-AF-F7-C4-35-CC

    Default Gateway: 201.34.54.254

    Primary DNS Server: 201.10.1.2

    Secondary DNS Server: 201.10.128.2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O caminho para achar os parâmetros do sinal ADSL, no D-Link 500B Geração II é:

    Device Info > Statistics > ADSL

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • SNR Margin (dB): 30.3 31.0

    Attenuation (dB): 17.0 3.5

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O que eu faço agora?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O sinal ADSL esta bom.

    Mas já existe no site da D-Link, firmwares mais atuais que o seu.

    Tem dois: um para a revisão de hardware (H/W) C2 e um outro para T1. Ambos tem a mesma data de lançamento: 17/02/2009, enquanto que o firmware instalado no seu D-Link é mais antigo: de 15/01/2009.

    Eu recomendo atualizar, mas só depois de entrar em contato com a fabricante, pelo Chat D-Link.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ;)Obrigado pessoal do fórum que me ajudaram a achar a solução pra mais essa "treta". eu falei com o D-chat no site da d-link e me informaram como arrumar então como obrigação vou postar como se faz:

    Quem já tá com o modem instalado e já usando é só fazer o seguinte

    1º vai na pagina de configuração do modem.

    clique ao lado esquerdo na opção ADVANCED SETUP e abaixo em DSL.

    No centro da página deixe maracado apenas as opções:

    G.DMT Enable

    G.LITE Enable

    INNER PAIR

    BITSWAP Enable

    Após alterar as opções acima, clique no botão 'Save/Apply'.

    Clique ao lado esquerdo na opção MANAGEMENT e abaixo em SAVE/REBOOT. No centro da página clique em 'Save/Reboot'. Após esse procedimento o modem irá reiniciar para salvar as configurações realizadas

    utilize sua conexão e verifique se o problema persistirá! se persistir entre em contato com o D-chat

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi pessoal, o que eu postei acima ajudou na primeira semana depois voltou a cair frequentemente me ajudem por favor, e devo ficar no modo router ou bridge?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi, depois que falei com o suporte D-link realmente diminuiram muito as quedas de conexão quase acabaram mas com o tempo foram aumentando e aumentando até que voltou pra mesma coisa orrivel, alguém pode me ajudar por favor?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse modem GII/T, é um desastre, o GII é menos ruim, comprei tres desses, não tem jeito mesmo o produto não presta. Na verdade são duas coisas péssimas, o serviço ADSL OI e o modem GII/T que não funciona.

    Na minha instalação de banda larga, testo todos os modems, até o momento, dos baratinhos, tem se escapado o TD8810, uso há anos um 504T, teve um bom comprtamento até ums dois meses atras, começou com essa mania de travar ou cair o sincronismo, agora instalei um speedstream 4200, está estável. Percebo que o problema de quedas de sincronismo é generalizado, não sendo o modem o culpado e sim o serviçode ADSL, mas infelizmente a OI não resolve o problema, principalmente onde não ha concorrencia. Quanto ao GII/T definitivamente não presta, devolva e peça seu dinheiro de volta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×