Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jagpinho

Meu PC novo tá travando

Recommended Posts

Galera quem pode ajudar?

Montei uma maquina nova e de relativa capacidade.

Placa Mãe ASUS M5 A78L-M LX/BR

Processador AMD Athlon II X2 250 - 3.00 GHz

4 GB DDR3 1333

Sistema Operacinal Windows Seven Ultimate Original

Anti-virus Panda Internet Security 2012

O q tá acontecendo é q tá travando e muito de uns dias para cá, já varredura de vírus e nada, troquei de anti-virus e nada, no monitoramente tá dando sempre 100% e por isso o travamento.

Alguém tem alguma sugestão?

Agradeço desde já a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenha somente um antivírus. Teste as memórias com o memtest (que cria um disco de boot). Tive problemas com os 4 pentes novos e Kingston.

A máquina pode até ser parruda, mas se tiver uma fonte xing-ling, ou no meu caso uma Wisecase (aprovada pelo Inmetro), o PC pode chiar. Se tiver outra fonte é bom testar. Se quiser investir uns $250 pegue uma Corsair (claro que existem outras ótimas).

Editado por engfabio

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • A minha fonte é uma Gamer de 500W(real) e tenho ela a uns 2 anos, antes em outra configuração tive uma igual q durou uns 5 anos. Nesse caso não acho q seja.

    Vou testar as memórias, estou tb vendo os programas de inicialização.

    Valeu pela ajuda. To no encalço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se a sua fonte for essa aqui ela tem grande chance de a ser causa do problema. Ela não segura mais que 340W. Uso sempre uma fonte que aguente 2x a potência mínima calculada.

    Editado por engfabio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×