Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fredxyz

Power Led

Recommended Posts

Minha placa mãe é uma ECS k7s7ag, meu gabinete um Vcom 6cn3 elegance.

É o seguinte, do meu gabinete o cabo que sai escrito "power led" tem 3 pinos de encaixe, sendo que o pino do meio é vazio, ou seja, são 2 fios com 1 vazio no meio. Só que no conector da minha placa mãe são 2 pinos apenas, um do lado do outro, ou seja, não encaixa! Já conferi várias vezes no manual da placa mãe e é isso mesmo.

Se alguém quiser posso scanear a página do maunal e o conector e mandar por e-mail.

Pra começar qual é o certo, 2 ou 3 pinos?

E agora como eu faço pra ligar? :help:

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já tive um problema desses, é só você pegar um estilete e cortar o conector do gabinete no meio, daó encaixe conforme a polaridade. Os gabinetes novos já vêm com esse conector dividido para poder ser usado com qualquer placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa ideia cra, acho que vou fazer isso!

Engraçado que esse gabinete acho que é novo, mas tambén não dá pra querer muito por 129 reais né! O mais frustrante é o duto dele ficar muuito longe de onde fica o slot na minha placa, fiz uma gambiarra tosca aqui pra montar um futo inclinado enrolando aquela espuminha que vem na placa mãe e completando com papel, muito bizarro, vamos ver o resultado hehehe.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara da uma olhada direitinho no manual da sua placa-mãe, talves o encaixe é de lado, a maioria dos gabinetes que eu pego sao de lado. olha direitinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como de lado? São 2 pinos, 1 do lado do outro, só que no pino que vem do gabinete são 3.

Bom agora já cortei como a amigo disse e encaixou, vamos ver se vai funcionar hehehe.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Funciona perfeitamente as pcchips e ecs estão vindo com o encaixe do power led (verde) so com dois pinos. O jeito é mesmo cortar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×