Ir ao conteúdo
  • Cadastre-se
Dayne Anglius

Modem Reseta quando conecto wireless

Recommended Posts

Olá pessoal,

Estou com problemas para usar Wireless no Modem/Roteador Zyxel AMG1202-T10B (Modem da Oi Velox). Ele está configurado para PPPoE, Auto IP, Auto DHCP e com wireless habilitado. Uso apenas ele para me conectar, e o pc via cabo conecta normalmente, mas quando ligo um notebook e tento me conectar via wireless ele reseta e fica apagado.

Alguém sabe me dizer o que fazer? Dá uma força ae porque preciso jogar LOL com a galera aqui rsrs

Obrigada!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

mesmo problema.

também percebi que quando conecto algo wireless ele reinicia.

funcinou perfeito uma semana, e começou a dar problema quando conectei o tablet e o cel ao mesmo tempo.

pelo visto é defeito comum do modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é foi uqe eu fiz, peguei um technicolor

mas que zica cara, 4 modens com problema em 8 meses.

agora tá lindo.

não comprem nem aceitem esse zyxel, procurei muito na internet a solução ou um firmware corrigido e encontrei centenas de pessoas reclamando da mesma coisa (reseta quando tenta usar o wifi)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Boa noite, estou com o mesmo problema com esse modem ao usar qualquer coisa com o wi-fi, alguém já sabe como resolvemos isso?

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui encontrar uma firmware para o AMG1202-T10B mas não estou conseguindo atualizar. Encontrei o firmware no próprio FTP da Zyxel. Segue o link.

ftp://ftp2.zyxel.com/AMG1202-T10B/firmware/

A versão da firmware que acompanha o modem é a V1.00(AAEG.0)C0 e essa firmware que passei é a V2.00(AAFN.1)CO mas é como disse, não consegui fazer a atualização, dá uma mensagem quando tento pela adminstração do modem/router.

Caso alguém faça ou consiga dar um jeito nisso, favor avisar. Obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também baixei direto do site do fabricante a firmware do mês de janeiro de 2015, mas ele apresenta erro na hora da atualização.

 

Traduzindo: Já fiz de tudo, mas não consegui atualizar e aqui é o meu pc que cai constantemente via wireless. Agora quando conecto o cabo ele pega normalmente. O problema é que o roteador está na sala e o pc no quarto.  Vou mandar um e-mail para o suporte do fabricante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, estou com 1 problema e achei a solução dele porém, eu sei sei faze-lo

porque o modem AMG1202-T10 e diferente dos outros queria a ajuda de vocês

preciso dividir a bandar distribuida pelo wifi,

por exemplo, quando eu estou jogando LOL meu ping nao baixa 1500 - 3000

a solução era dividir a banda q cada aparelho recebe mas não consigo faze-lo nesse modem

queria dxar 1 mega para o wifi e 1 para o cabo assim resovelria meu problema

pesquisei muito na net e n consegui um tutorial q me ajudasse.

desde ja agradeço!

   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×