Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gabrielpda15

Não consigo configurar meu roteador

Recommended Posts

Olá! Eu tenho internet net, meu modem é thomson e meu router é um D-link DI-524.

Quando ligo o modem diretamente no computador a luz link acende e fica piscando(ou seja estou conectado),mas quando ligo no router ela não acende e a luz wan do router não acende também.

Já tentei todo tipo de configuração, coloquei o MAC Address no router, mudei o ip, etc... (fiz igual a primeira vez que o configurei e deu certo, mas agora não ta dando)

Não sei se muda mas antes eu era windows 7, mas agora sou windows 8

Me ajudem!!!:D

post-985801-13884966432144_thumb.jpg

post-985801-1388496643268_thumb.jpg

Editado por gabrielpda15

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá. Tentou configurar o modem em modo bridge.. tem que ver em que modo o modem está?

mande resposta que tentarei ajudar . tive estes probleminhas ai configurei em modo bridge o modem e em ppoep o roteador.

no aguardo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
olá. Tentou configurar o modem em modo bridge.. tem que ver em que modo o modem está?

mande resposta que tentarei ajudar . tive estes probleminhas ai configurei em modo bridge o modem e em ppoep o roteador.

no aguardo

Olá Lisvânia, o que seria esse modo bridge e como vejo se meu roteador está nele?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

abra seu navegador e digite o IP do modem...

deve ser 192.168.0.1 ou 192.168.1.1 e dar enter

vai pedir senha e usuário, tem que saber qual operadora, ou provedor:

a maioria é

usuário: admin

senha: admin

você tem que ir nas configurações que lá vai está em ppoep, é ai que você tem que configurar, primeiro vai resetar o modem. ai me diz qualquer coisa.

depois ligar os cabos pelo roteador, e vai configurar o seu roteador em ppoep,

nas configurações do seu modem, vai ter um local escrito seu usuário e senha do provedor, anote eles por que você terá que colocar no roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Você utiliza NET VIRTUA?

Se for, não é possível utilizar a autenticação PPPOE

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Sim a minha é net virtua! E Lisvânia simplesmente o navegador tenta carregar e nada acontece

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×