Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
De Los Santos

Win 98,

Recommended Posts

Oi para todos. Eu estou com um problema chatinho no meu win98. é o seguinte: Sempre dá erro quando eu fecho o Explorer, quando o modo de exibição dos arquivos está marcado para ele exibir como página da Web. O que está acontecendo? Dá para resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
quando o modo de exibição dos arquivos está marcado para ele exibir como página da Web

Desative para ver se resolve... no meu caso eu prefiro formatar... apesar de ter casos que pra formtar dá trabalho e melhor arrumar uma solução...

eu tive um caso desses apesar de a situação estar bem mais critica q eu tive com única opção formtar...

as vezes alguém tem outra alternativa....

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D Tente reinstalar o Internet Explorer ou se você possui uma versão anterior atualize para a 5.5 ou 6.0, isto deve corrigir o problema, em último caso, format c:

:-BEER :palmas: :-BEER :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por DMF@13 jun 2004, 23:11

:D  Tente reinstalar o Internet Explorer

O Explorer a que eu me referi, foi o Windows Explorer, e não o Internet Explorer. Esse segundo, por enquanto, não está me dando problema nenhum. Tanto o Windows Explorer, quanto o Meu computador estão dando esse problema. O estranho, é que foi do dia pra noite. :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por A_Luiz+15 jun 2004, 11:49-->
DMF@13 jun 2004, 23:11

:D  Tente reinstalar o Internet Explorer

O Explorer a que eu me referi, foi o Windows Explorer, e não o Internet Explorer. Esse segundo, por enquanto, não está me dando problema nenhum. Tanto o Windows Explorer, quanto o Meu computador estão dando esse problema. O estranho, é que foi do dia pra noite. :tantan:

Tem tudo a ver, amigo... :D , pois o ie é atrelado com o explorer...

e outra, esse modo da web, usa o ie!

Se você usa o ie6, tem a opção de reparo! ;)

[]'

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×