Ir ao conteúdo
  • Cadastre-se
lazaro1409

HD 100% de uso

Recommended Posts

Galera seguinte, meu PC tem 3 HDs, e 1 desses HD é o que eu uso pra fazer downloads, instalar jogos, etc, etc.

Acontece que, normalmente com o torrent ligado, o HD as vezes fica 100% em uso, e fica lentíssimo pra abrir qualquer outra coisa no HD, quando vai abrir um filme por exemplo, o filme fica lentissimo.. ou qualquer outro arquivo que vá abrir, fica lento.

SEMPRE usei meu pc assim dessa maneira, e SEMPRE utilizei normal com o torrent aberto, assistindo filmes/seriados normalmente, sem ficar travando, nem ficar com tanto uso.

Coincidência ou não, foi logo após eu ter colocado pra baixar 5 jogos no torrent, totalizando quase 100gb.

Quando percebi que estava lento, removi 3 e deixei apenas baixando 2... mas mesmo assim ainda continua ficando 100%.

Uso o windows 8.1, e vi em uns videos falando que poderia ser os arquivos de paginação e não sei o que lá.. fui lá nas opções e removi da unidade, mas não adiantou.

Vi também falando pra desativar o windows search pelo services.msc, fiz isso também, mas não adiantou.

Agora mesmo, o torrent está fechado e ele está 0% de uso, mas só é abrir o torrent que ele vai pra 100%.

Me ajudem ai por favor.

PS: Já passei algumas ferramentas para checar o estado do HD, e ele está perfeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um disco muito cheio fica lento, ele precisa de espaço livre para poder manejar os arquivos.

Teste o disco com HDTunePro e poste aqui as telas das abas Health e Errorscan.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pior que ele nem ta cheio cara.. ainda tem mais de 250gb livres.

Já teve épocas dele só ter 30~50gb livres, e não ficava assim desse jeito.

Seguem as telas do HD Tune:

HD_Tune.jpg

HD_Tune2.jpg

Quase 4 hrs pra fazer o scan rsrs... mas pelo que entendi, não tem nada de erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desconfio que seja algum bug do gerenciador de torrents.

Desinstala esse gerenciador de torrents e instala uma versão mais antiga.

O seu caso não é o primeiro neste fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E o pior que não é toda hora.. muito estranho.

Agora mesmo, o torrent está aberto, baixando a velocidade máxima normal, e o HD está variando entre 2~10%.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pior que ele nem ta cheio cara.. ainda tem mais de 250gb livres.

Já teve épocas dele só ter 30~50gb livres, e não ficava assim desse jeito.

Seguem as telas do HD Tune:

HD_Tune.jpg

HD_Tune2.jpg

Quase 4 hrs pra fazer o scan rsrs... mas pelo que entendi, não tem nada de erro.

Realmente nenhum erro e a temperatura está baixa. O problema não é no HD. Siga a sugestão do Henrique.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×