Ir ao conteúdo
  • Cadastre-se
lucasvp95

Problema pc não liga.

Recommended Posts

Desculpe mas não sei se estou fazendo este post no lugar certo, mas assim meu problema é esse, comprei um kit placa mãe, processador e memória, tudo novo, ontem fui até a casa de meu amigo para instalar o windows dai instalei fiz tudo certo, chegando em casa hoje ao ligar o pc percebo que ele não liga, ele da uma girada no cooler do processador como se fosse ligar mas no mesmo instante ja para, ele só liga se colocar a fonte no 220v e ligar no estabilizador, porém meu estabilizador é 115v dai o pc liga mas não aparece nada, tentei ligar a fonte direto na tomada que é 220v e da a mesma coisa o cooler da uma girada mas ja para, ja fiz varios testes e nenhum funcionou, ja testei outro estabilizador, ja testei outra fonte, ja troquei de cabo de força, e não adianta da sempre a mesma coisa. Estou desesperado pois gastei mais de mil reais com essas peças novas, então espero que alguém consiga me ajudar. ;/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Desculpe mas não sei se estou fazendo este post no lugar certo, mas assim meu problema é esse, comprei um kit placa mãe, processador e memória, tudo novo, ontem fui até a casa de meu amigo para instalar o windows dai instalei fiz tudo certo, chegando em casa hoje ao ligar o pc percebo que ele não liga, ele da uma girada no cooler do processador como se fosse ligar mas no mesmo instante ja para, ele só liga se colocar a fonte no 220v e ligar no estabilizador, porém meu estabilizador é 115v dai o pc liga mas não aparece nada, tentei ligar a fonte direto na tomada que é 220v e da a mesma coisa o cooler da uma girada mas ja para, ja fiz varios testes e nenhum funcionou, ja testei outro estabilizador, ja testei outra fonte, ja troquei de cabo de força, e não adianta da sempre a mesma coisa. Estou desesperado pois gastei mais de mil reais com essas peças novas, então espero que alguém consiga me ajudar. ;/

Primeira coisa que faz errado é ligar seu PC em estabilizadores. Eles danificam seu PC, sabia? Aqui explica: http://forum.clubedohardware.com.br/razoes-pelas-quais/663018

Segundo, pra te ajudar melhor, poste a configuração completa do PC, marca e modelo da fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá boa tarde eu também estou com um pobrema ,meu pc estava assim ., e depois ele ligava e aprecia uma tela azul e desligava ,é um pc meio velho e uma IBM,thinkecentrem51,VERSÃO:2bkt47ABR,8141NPC, uma que eu aceesei até o site do fabricante,a LENOVO, mas nada adiantou ,sendo que o programa que eles me mandárão pressiza de internet para atualizar ,como proceder se não tenho o drive do modem para acessar a net,espero que vocês todos do fórum possa me ajudarr gratooo,,:(:angry:

Primeira coisa que faz errado é ligar seu PC em estabilizadores. Eles danificam seu PC, sabia? Aqui explica: http://forum.clubedohardware.com.br/razoes-pelas-quais/663018

Segundo, pra te ajudar melhor, poste a configuração completa do PC, marca e modelo da fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×