Ir ao conteúdo
  • Cadastre-se
EskiZito

Modem Reiniciando ?

Recommended Posts

Boa noite galera, estou com um problema inquietante a mais ou menos 1 mes e meio, tenho net virtua em casa 30MB e funcionava tudo muito bem, mas ai aconteceu uma coisa estranha, meu modem comecou a "desligar e ligar" sozinho quando utilizava a internet. E isso nao tem hora para acontecer, as vezes de 5 em 5 minutos, as vezes funciona por 1 dia todo sem este problema, + agora praticamente todo dia acontece, e percebi que mais frequentemente quando estou jogando algum jogo online.

É meio difícil explicar como as luzes piscam e desligam então fiz um video curto onde peguei o exato momento que o modem reinicializa (eu tava jogando), depois ele sincroniza novamente e conecta, mas isso é muito ruim mesmo quando estou em alguma partida.

 

O Modem é um LinkSys BEFCMU10 que é este aqui:

 34213015_2928723_5281c593c225b.jpg

As luzes sao da Esquerda para direita: Power, (DS US Online), Ethernet, USB

 

Utilizo windowns7.

 

E o video esta aqui:

 

Alguem cosegue me ajudar? Se precisarem de alguma outra informação é so me dizer.

 

Grato,

 Luis Fernando

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é normal, pode ser aquecimento do Equipamento , tomada , Filtro de Linha e ou Estabilizador ou Equalização do Sinal...

 

Bom, como posso fazer o teste do aquecimento, tomada e Equalização do sinal ?

Filtro de linha e Estabilizador eu nao utilizo.

 

é internet via cabo, net virtua.

 

Grato,

   Luis Fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sei que é NET Vírtua , existe outro lugar em sua Residência em que você possa ligar este Modem na tomada

e ao Cabo da NET diferente de onde ele esteja ?

Vou fazer o teste e digo se surtiu efeito :)

Obrigado,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, o teste de trocar a tomada nao consegui fazer, + percebi uma coisa importante do meu problema, parece que quando estou jogando ou estou utilizando a internet com mais "força", tipo fazendo downloads e vendo filmes por stream esta reinicialização fica mais constante, quando nao estou fazendo nada na internet ele nao reinicializa.

 

Gostaria de saber 2 coisas:

1) Existe algum programa que faça graficos "online" de consumo de internet? Assim posso ver se chegando a "X mb/s" o modem reinicializa o algo do tipo?

2) Existe alguma forma de controlar o quanto de internet uso? tipo, a minha é de 30Mega então se a deixasse apenas com 20Mega e o problema for mesmo o descrito acima ele deveria parar correto ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca vi em Modem´s mas em Roteadores têm o QoS avançado que você Configura Controle de Banda...

Se meu modem tiver conectado a um roteador eu consigo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, tentei de todas as formas citadas, trocar cabo de rede, tomada pc de lugar e o cabo da net e o problema persiste, é um problema um tanto quanto problematico, tem vez que funciona 1 dia inteiro sem reiniciar, no outro reinicia 200x.

Andei procurando por ai e descobri que alguns usuarios(piratas) conseguem clonar o mac adreess de um modem que esteja utilizando uma internet mais rapida a fim de "roubar" a velocidade, e pelo que percebi parece que estou num "cabo de guerra" com outra pessoa pela internet hehe, seria isso possivel ?

 

Pergunta, se 2 pessoas em locais e ips diferentes conectassem a 2 modens diferentes mas com o mesmo MAC 1 dos 2 perderia a conexao ?

 

 

Grato,

   Luis Fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o Cabeamento vindo da Rua até sua Residência

então o estranho é q a tv funciona direitinho, ela nao tem nenhuma interferência e nunca tem perda de sinal, quanto a minha pergunta saberia responder ?

Se 2 pessoas em locais e ips diferentes conectassem a 2 modens diferentes mas com o mesmo MAC 1 dos 2 perderia a conexao ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que não seja possível, pois a liberação é feita pelo MAC Address do Roteador na Central da NET , existe divisor em sua Residência ?

então, divisor so os "T" que jogam o sinal para outras Tvs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei não, to suspeitando que este divisor seja a causa do problema , desligue todos os Equipamentos conectados ao divisor e

plugue o Cabo da NET direto no Modem e veja se o problema persiste

Esse foi uns dos primeiros testes que fiz, tmb achei que poderia ser isso ... mas nao resolveu =*(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×