Ir ao conteúdo
  • Cadastre-se
Iperito

RESOLVIDO Micro não liga, só dá um pitaco no cooler.

Recommended Posts

Boa noite, gente! É o seguinte: montei um computador aqui. mas ele não liga, só dá um "tranco" no cooler, como se fosse um pequeno impulso. Já troquei a memória, troquei a fonte, mas ainda não sei se é o processador ou a placa-mãe. Antes, ele ligava, mas não dava sinal de vida. Cooler girando, só que sem bip nenhum (essa placa não tem speaker).  :confused:

 

Segue as especificações:

 

Placa-mãe PCCHIPS A15G 1.0

Memória DDR2 2gb Kingston

Processador Sempron AMD Sempron LE-1250

Placa de vídeo onboard Geforce 6100

Fonte 500w genérica

 

Tenho suspeitas sobre o processador ou a placa-mãe, não sei  :mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reseta a sua bios....e também remova a bateria da cmos...delsigue o pc da energia elétrica...aguarde 5 minutos e volte a bateria. O ideal seria testar com uma bateria nova(sai em torno de 3 reais uma)...ja peguei casos de computadores não iniciarem, porque a bateria estava "descarregada". Não tem lógica...eu sei rs. Mais são coisas que eu passei..e resolvi.

 

 

Verifique se a fonte esta conectada " firmemente. Teste remover o processador e encaixar novamente.

 

 

Testa ai e ve se da certo.

 

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho 3 processador do mesmo tipo, só que nenhum pegou. Acho que todos eles estão ruins, vou ver se compro um novo para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Assim amigo..tenho uns 3 sempron rolando aqui em casa...em todos os casos foi a mb que deu problema. Processador pode dar problema? Sim. Mais 3 processadores iguais acho meio difícil rs. Não tens outra placa mãe para testar? O problema será você comprar mais um processador e não ser ele a causa do problema....e gastar $$ a toa....

 

Faça  o teste da bateria da cmos antes...só por desencargo....é baratinha.

 

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei uma placa encostada aqui, troquei ela e tá funcionando perfeitamente! Podem fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode tentar "esquentar" a placa antiga no forno...para ver se ressucita ela! DE desktop eu não testei ...mais ja salvei algumas placas de note e video assim kkkkk. Ja esta condenada mesmo...não custa tentar. Mas tome cuidado para n provocar um incêndio ou torrar a placa...

 

Sobre encerrar o tópico...você mesmo faz isso ...e,baixo de cada resposta tema a opção "Melhor resposta" se eu não me engano....basta clicar nela e correr para o abraço rs

 

 

Flws e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×