Ir ao conteúdo
  • Cadastre-se
ozaoza

RESOLVIDO duvida configurar

Recommended Posts

beleza, seguinte sou tecnico inf. em uma escola e estou com o seguinte dilema, na secretaria tem 2 computadores um deles esta ligado na internet a cabo que vem de um hub do laboratorio e esse mesmo esta recebendo sinal de um modem de link 500b internet da OI,Então o segundo computador esta sem internet pois so vem 1 cabo de la, esse segundo pc acabou de chegar, é novo, e para não puxar um outro cabo do laboratario, eu estou tentando configurar um modem que tem aqui sobrando, "dlink 524 wireless" porém ele recebe sinal mas não abre nenhuma pagina em nenhum dos computadores, ja tentei configurar dos jeito que ensina na internet, e nada, alguem tem uma sugestão? repito estou tentando por internet nos 2 pc da secrataria, peguei o modem dlink wireless 524 e liguei na porta principal o cabo que vem do laboratorio e na outra entrada o cabo para o 2º pc. como seria a configuração? Falou

 

obs : o cabo que vem do lab,  esta no hub e este recebe sinal de um modem dlink 500b

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente desabilitando o DCHP do DI 524 e veja se vai funcionar, desabilitando o DHCP ai você não precisa ligar o cabo que vem do HUB na porta WAN, pode ligar nas numeradas mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolvido, era o ip que tava igual a de um dos pc do laboratorio.  valeu pela ajuda, salvei o link acima e aprendi essa maneira de desativa o dhcp que o amigo falou tb. valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×