Ir ao conteúdo
  • Cadastre-se
miguelitoh

RESOLVIDO Gtx 760 com desempenho instavél

Recommended Posts

Boa Tarde, bom eu montei meu computador sábado com as seguintes configurações
Asus z87-a
i5 4670
evga gtx 760 acx oc

CoolerMasrter GXII 750w

samsung 500 gb padrão 5400rpm
cougar archon

 

formatei do 0 e vamos ao caso
driver atual (335.23)

 

Bom instalei tudo perfeitamente no domingo e tudo rodava perfeitamente, como de padrão toda formatação que faço baixo o msi afterburner pra ficar monitorando  o uso da gpu, no domingo mesmo estava jogando nfs rivals tudo no ultra e placa usou 99% (normal) e rodava no ultra sem nenhum problema apresentado ou até mesmo nenhum travamento.

Segunda quando cheguei do trabalho fui jogar o need rivals e eis que me surge um serrilhado muito estranho, abri o msi afterburner e fui jogar, quando passei por uma montanha deu uma travada brusca dai finalizei a corrida e fui olhar o afterburner e o uso da gpu estava à 60%, isso é muito estranho sendo que domingo estava normal.

Processos que já fiz:

baixar driver mais antigo
desinstalar e atualizar para o driver novo
msi kombustor teste de stress deu 97%
aumentado velocidade dos fans da gpu
instalado driver antigo
depois o novo(335.23)

poderiam me ajudar... o pc é novo e não sei como resolver.

Obrigado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hummmm....

 

Qual a fonte deste micro?

 

A temperatura ambiente de domingo para segunda aumentou em sua cidade?

 

Você mudou o micro de posição ou viu se por acaso alguma saida de ar não esta tampada por algo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a fonte é uma coolermaster GX II 750w selo 80 plus bronze

a temperatura mudou 2C mas no hardware não passou de 60  ºc tanto gpu quanto cpu

 

Ele estava no mesmo local, sim verifiquei as fans estão rodandos perfeitamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, vamos la por eliminação...

 

 

Já verificou se a variação de tensão da fonte alterou muito?

 

Sera que por acaso a vga soltou um pouco do slot por conta da vibração?

 

Este sintoma é bem típico de aquecimento, principalmente por ele capar a gpu.... mas não faz sentido ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o teste de stress deu 97% então acho que está normal , era pra estar em 99% , mas acho que uma pequena variação pode ocorrer , ao meu ver é problema do jogo já que você não testou outros jogos , NFS Rivals quando lançaram era lockado em 30FPS mas não sei atualmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bremberg
Como vejo a variação
o slot está bem preso não soltou

Ash Cation
nfs rivals/dead space/lol/dota2 ambos com fps travado e o que reparei é que no rivalse dead space não passava de 30 mesmo com v -sync desligado

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ideal é com o multímetro testar as linhas 3.3v 5v e 12v, mas pode usar programas como o everest ou aida32, ambos exibem estas informações (não tão confiáveis quando o multímetro...)

Compartilhar este post


Link para o post
Compartilhar em outros sites

não era problema de fonte galera era uma atualização do windows que fez de sábado pra domingo
deixei o windows att sem querer e pego 103 atualizações

mas obrigado por tudo galera =D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×