Ir ao conteúdo
  • Cadastre-se
Breon

2x1GB 800MHz DDR2 Markvision vs Asus P5GC-MX - Instabilidades ao se utilizar ambos os módulos de memória

Recommended Posts

Pessoal to com um problema nas minhas memorias... tenho duas memoria da "MarkVision de 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138"  eu formatei o meu pc e tal pensando que o problema era o win, mas instalei com 3 cds diferentes e dessa ultima vez resolvi fazer uma pesquisa na internet. e vi que alguma coisa sobre memorias, dai eu resolvi tirar uma das memoria para testar... e deixei ligado durante 24 horas e o pc não deu nenhum problema...... dai desliguei e coloquei a outra e tirei a primeira.. deixei ligado 24 horas e não deu problema.... só que quando eu coloco as duas juntas o pc fica dando tela azul......a minha placa mãe é a P5GC-MX... eu vi uma vez que se eu usasse memoria 800mhz ela só ia reduzir para a frequencia que ela aguenta... alguem pode me dar uma ajuda????

 

 

obrigado!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testou uma de cada vez em slots diferentes?

 

 

sim tipo assim... a Memoria A ficava no SLOT A e a Memoria B no slot B dai quando tirei a A deixei a B no lugar e quando tirei a B coloquei a A no slot A.. entendeu??

Verificou nas opções da BIOS se a frequência das memórias está em 533MHz e a tensão em 1,8V antes de instalar o segundo módulo?

 

 

na bios em advanced na parte da placa-mãe eu achei um "Config... DRAM Timing by SPD" estava em AUTO e tinha mais 3 opções 400 533 e 667.. e esse negocio de tensão eu não achei....

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim tipo assim... a Memoria A ficava no SLOT A e a Memoria B no slot B dai quando tirei a A deixei a B no lugar e quando tirei a B coloquei a A no slot A.. entendeu??

na bios em advanced na parte da placa-mãe eu achei um "Config... DRAM Timing by SPD" estava em AUTO e tinha mais 3 opções 400 533 e 667.. e esse negocio de tensão eu não achei....

esse config q você postou é sobre a memoria q você por na maquina por exemplo 400 x2 800 mgz 533x2 1086 667x2 1333 tente colocar la em 400 e coloque as 2 memorias e veja la se tem exito! uma pergunta tem certeza q as memorias tem frequencias iguais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse config q você postou é sobre a memoria q você por na maquina por exemplo 400 x2 800 mgz 533x2 1086 667x2 1333 tente colocar la em 400 e coloque as 2 memorias e veja la se tem exito! uma pergunta tem certeza q as memorias tem frequencias iguais?

 

 

will eu pensei que eram iguais mas parece que não sao... uma está escrito

 

MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138

E a outra

MarkVision 1GB DDR2-800MHZ-CL5 PC6400U-50550 3-10082001

 

bom elas olhando a vista são iguais.. mas isso que esta diferente escrito em uma e na outra... fiz o teste de por em 400 e o pc ligou de boa até agora.... 

 

mas elas estão na garantia ainda... se tiver algo errado ainda da tempo de trocar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

will eu pensei que eram iguais mas parece que não sao... uma está escrito

MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138

E a outra

MarkVision 1GB DDR2-800MHZ-CL5 PC6400U-50550 3-10082001

bom elas olhando a vista são iguais.. mas isso que esta diferente escrito em uma e na outra... fiz o teste de por em 400 e o pc ligou de boa até agora....

mas elas estão na garantia ainda... se tiver algo errado ainda da tempo de trocar...

a frequencia sao iguais muito estranho n ter casado as duas quando você mudou pra 400 o pc pwgou de boas com as 2 memorias?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a frequencia sao iguais muito estranho n ter casado as duas quando você mudou pra 400 o pc pwgou de boas com as 2 memorias?

 

bom até agora ele não deu tela azul pelo menos... mas sei la to sentido ele meio lento.... 

 

mas eu fiquei com outra dúvida... você falou para por em 400 mas eu poderia por em 667 para aproveitar melhor as duas ou não tem nada a ver??

Pode ser imcompatibilidade entre as duas, o ideal é usar duas idênticas.

 

tu diz identicas em tudo tipo 

duas MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138

 

exatamente assim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom até agora ele não deu tela azul pelo menos... mas sei la to sentido ele meio lento.... 

 

mas eu fiquei com outra dúvida... você falou para por em 400 mas eu poderia por em 667 para aproveitar melhor as duas ou não tem nada a ver??

 

tu diz identicas em tudo tipo 

duas MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138

 

exatamente assim?

Sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom até agora ele não deu tela azul pelo menos... mas sei la to sentido ele meio lento....

mas eu fiquei com outra dúvida... você falou para por em 400 mas eu poderia por em 667 para aproveitar melhor as duas ou não tem nada a ver??

tu diz identicas em tudo tipo

duas MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138

exatamente assim?

n pode cara 667 é para memorias de barramento 1333mghz e a sua é 800mghz então deve ficar em 400 cara é meio tenso a sua situação porque é bem difícil 2 memorias com o mesmo barramento (800mghz) n casarem n fazer o dual chanel o q importa é o mesmo barrento e latencia você tem q se ligar nisso baixe o aida64 coloque so 1 pente de memoria quando baixar va em computador- memoria - va na 2 opção q é pd alguma coisa clique la e tire um print das config la depois coloque o 2 pente sozinho faça o mesmo procedimento tire um print e compare se a memoria é a mesma conf da outra pra você ter uma ideia eu tenho uma memoria cosair 1333 e uma de uma marca ai 2mtecnologia e fez o dual chanel de boas ambas sao 1333mghz veja ai depois abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora pouco deu uma tela azul e eu estava só com a memoria 1GB DDR2-800MHZ-CL5 PC6400U-50550 3-10082001 .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora pouco deu uma tela azul e eu estava só com a memoria 1GB DDR2-800MHZ-CL5 PC6400U-50550 3-10082001 .....

Parece que é esta memória que tá com problema, tira ela e usa só a outra para ver se fica normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a principio foi resolvido... troquei a memoria ontem peguei outra markvision mas dessa vez ela é 667, agora estou com uma 800 e uma 667 até agora desde ontem o pc ligado não deu nenhum problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

a principio foi resolvido... troquei a memoria ontem peguei outra markvision mas dessa vez ela é 667, agora estou com uma 800 e uma 667 até agora desde ontem o pc ligado não deu nenhum problema...

porque você n pegou outra de 800? usando memorias de frequencias diferentes é meio tenso

Compartilhar este post


Link para o post
Compartilhar em outros sites

porque você n pegou outra de 800? usando memorias de frequencias diferentes é meio tenso

 

é que como la é uma eletronica as memorias são usadas ele me deu varias para escolher... e praticamente todas eram 667 dai como vi que essa era da markvision eu peguei ela... mas o que você acha que pode afetar as duas diferentes??

Compartilhar este post


Link para o post
Compartilhar em outros sites

é que como la é uma eletronica as memorias são usadas ele me deu varias para escolher... e praticamente todas eram 667 dai como vi que essa era da markvision eu peguei ela... mas o que você acha que pode afetar as duas diferentes??

tipo a de 800 acho q vai se limitar em ser usada como 667 cara n sei a certo pois nunca usei memorias com frequencias fica no aguardo q alguem esclarece tua duvida

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse config q você postou é sobre a memoria q você por na maquina por exemplo 400 x2 800 mgz 533x2 1086 667x2 1333 tente colocar la em 400 e coloque as 2 memorias e veja la se tem exito! uma pergunta tem certeza q as memorias tem frequencias iguais?

 

No caso do autor do topico, esses valores já são os DDR. 400 (200x2), 533 (266x2), etc. ;)

@Breon

 

Se deixar em auto, será nivelado pela memória mais lenta, tanto em barramento quanto em latência.

 

O ideal, como já foi falado é utilizar memórias idênticas, afim de evitar possíveis incompatibilidades.

 

Se a sua placa mãe "diz" aceitar 667MHz e as memórias trabalham a no mínimo essa frequência, pode configurar 667MHz sem problemas. Se não funcionar é defeito ou algum tipo de incompatibilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×