Ir ao conteúdo
  • Cadastre-se
Vitorgomes2

PC dando tela azul apos algumas horas de uso

Recommended Posts

Bom, comprei meu pc no começo desse ano.. até que cerca de um mês atras (começo de maio) ele do nada deu tela azul.. ai dei uma pesquisada na net e passei borracha nas duas memorias minhas (HyperX blu 16gb 2x8) ai o problema parou, porém logo em seguida uma semana depois..Buh tela azul novamente, ai levei ao técnico e ele disse que poderia ser problema nas memorias, acionei a garantia e envie para a loja (Kabum) e os técnicos de lá constaram que as memorias estão em perfeito funcionamento, ai com as memorias de volta.. formatei o pc (22/06) e agora no dia 30/06, o pc do nada deu tela azul novamente.

 

 

Minha config

 

MEMORIAS KINGSTON HYPERX BLU 16 GB 2X8GB 1600 MHZ DDR3 KHX1600C10D3B1K216

HD SEAGATE SATA lll BARRACUDA 7200 1 TB ST1000M003

PROCESSADOR AMD FX - 8350 VISHERA 4.0 GHZ

MB ASUS P AMD M5A78L -M USB3 AM3 BOX

FONTE CORSAIR ATX 600W

GTX 760 WINDFORCE 2GB

 

Print do BlueScreenView

post-725272-0-49515700-1401653563_thumb.

 

Assinatura do problema:
  Nome do Evento de Problema: BlueScreen
  Versão do sistema operacional: 6.1.7601.2.1.0.256.1
  Identificação da Localidade: 1046
 
Informações adicionais sobre o problema:
  BCCode: 124
  BCP1: 0000000000000000
  BCP2: FFFFFA800E0B6038
  BCP3: 0000000000000000
  BCP4: 0000000000000000
  OS Version: 6_1_7601
  Service Pack: 1_0
  Product: 256_1
 
Arquivos que ajudam a descrever o problema:
  C:\Windows\Minidump\060214-16926-01.dmp
  C:\Users\Vitor\AppData\Local\Temp\WER-28267-0.sysdata.xml
 
Leia nossa declaração de privacidade online:
 
Se a declaração de privacidade online não estiver disponível, leia nossa declaração de privacidade offline:
  C:\Windows\system32\pt-BR\erofflps.txt

Compartilhar este post


Link para o post
Compartilhar em outros sites

post aqui uma foto da tela azul que aparece, para agente analisar!

Ai que tá amigo.. não aparece tela azul.. só dps quando eu ligo aparece o relatório do win dizendo : BlueScreen, Cpcode: 124

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, comprei meu pc no começo desse ano.. até que cerca de um mês atras (começo de maio) ele do nada deu tela azul.. ai dei uma pesquisada na net e passei borracha nas duas memorias minhas (HyperX blu 16gb 2x8) ai o problema parou, porém logo em seguida uma semana depois..Buh tela azul novamente, ai levei ao técnico e ele disse que poderia ser problema nas memorias, acionei a garantia e envie para a loja (Kabum) e os técnicos de lá constaram que as memorias estão em perfeito funcionamento, ai com as memorias de volta.. formatei o pc (22/06) e agora no dia 30/06, o pc do nada deu tela azul novamente.

Minha config

MEMORIAS KINGSTON HYPERX BLU 16 GB 2X8GB 1600 MHZ DDR3 KHX1600C10D3B1K216

HD SEAGATE SATA lll BARRACUDA 7200 1 TB ST1000M003

PROCESSADOR AMD FX - 8350 VISHERA 4.0 GHZ

MB ASUS P AMD M5A78L -M USB3 AM3 BOX

FONTE CORSAIR ATX 600W

GTX 760 WINDFORCE 2GB

Print do BlueScreenView

attachicon.gifSem título.png

uma coisa bastante interessante quem te indicou essa placa-mãe? essa placa-mãe n serve para o seu processador como você ta usando esse kit em kkkk seu processador é 125w e a placa-mãe é ate 95w n tenho certeza pois n sou tenico mais esse bug de tela azul pode ser aquecimento essa placa é para proceasadores fx 4300 fx 6300 sei n em cara mais acho q é a placa q você comprou errada kkk abrass

http://www.kabum.com.br/produto/24797/mb-asus-p-amd-am3-m5a78l-m-lx-br-box-c-anti-surge-core-unlocker-turbo-key

http://www.kabum.com.br/produto/37624/processador-amd-fx-8350-vishera-4-0ghz-4-2ghz-turbo-8mb-am3-fd8350frhkbox/?origem=3&gclid=CjkKEQjwnqucBRDZvf_rk-fEj7wBEiQA8HDLEkmZkjIyty7F8GVko7iceosG5Zyqnpjg2s8X3O8GPJDw_wcB

so olhar o consumo de energia abrass

para o seu proceasador seria placas com chipset 970 ou 990

como essa

http://www.kabum.com.br/produto/45733/mb-gigabyte-p-amd-ga-970a-d3p-am3-am3-box

Compartilhar este post


Link para o post
Compartilhar em outros sites

uma coisa bastante interessante quem te indicou essa placa-mãe? essa placa-mãe n serve para o seu processador como você ta usando esse kit em kkkk seu processador é 125w e a placa-mãe é ate 95w n tenho certeza pois n sou tenico mais esse bug de tela azul pode ser aquecimento essa placa é para proceasadores fx 4300 fx 6300 sei n em cara mais acho q é a placa q você comprou errada kkk abrass

http://www.kabum.com.br/produto/24797/mb-asus-p-amd-am3-m5a78l-m-lx-br-box-c-anti-surge-core-unlocker-turbo-key

http://www.kabum.com.br/produto/37624/processador-amd-fx-8350-vishera-4-0ghz-4-2ghz-turbo-8mb-am3-fd8350frhkbox/?origem=3&gclid=CjkKEQjwnqucBRDZvf_rk-fEj7wBEiQA8HDLEkmZkjIyty7F8GVko7iceosG5Zyqnpjg2s8X3O8GPJDw_wcB

so olhar o consumo de energia abrass

para o seu proceasador seria placas com chipset 970 ou 990

como essa

http://www.kabum.com.br/produto/45733/mb-gigabyte-p-amd-ga-970a-d3p-am3-am3-box

 

 

http://www.kabum.com.br/produto/37889/mb-asus-p-amd-m5a78l-m-usb3-am3-box

 

Essa ai é minha placa.. na descrição diz que suporta até 140 w.

Fiz umas pesquisa em alguns foruns antes.. e pelo o que eu vi suporta tranquilamente..tanto que o pc fico sem problemas por meses.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai que tá amigo.. não aparece tela azul.. só dps quando eu ligo aparece o relatório do win dizendo : BlueScreen, Cpcode: 124

 

você fez overclock em algum hardware??

Compartilhar este post


Link para o post
Compartilhar em outros sites

hmm agora ficou bem explicado cara tela azul pode ser diversos problemas memoria ram bugada, temperatura,hd bugado eu vou mais ou na tua memoria ou aquecimento q temperatutas ta esse processador la na bios? va na bios la tem a temp do pc veja la e post aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

você fez overclock em algum hardware??

Nenhum.

hmm agora ficou bem explicado cara tela azul pode ser diversos problemas memoria ram bugada, temperatura,hd bugado eu vou mais ou na tua memoria ou aquecimento q temperatutas ta esse processador la na bios? va na bios la tem a temp do pc veja la e post aqui

Fica variando entre 30 C e 50 C.. em jogos ou quando abro mais coisas ele sobe no max até 60 C

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nenhum.

Fica variando entre 30 C e 50 C.. em jogos ou quando abro mais coisas ele sobe no max até 60 C

cara processa amd esquenta visse se ta usando o cooler box q veio no processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara processa amd esquenta visse se ta usando o cooler box q veio no processador?

Sim, estou usando o box.. atualizei a bios da placa mãe e o problema até o momento não voltou ocorrer. Acho que era a bios desatualizada mesmo.

porém vou testar o pc por mais alguns dias e ver se o problema não retorna.. Obg pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, estou usando o box.. atualizei a bios da placa mãe e o problema até o momento não voltou ocorrer. Acho que era a bios desatualizada mesmo.

porém vou testar o pc por mais alguns dias e ver se o problema não retorna.. Obg pela ajuda.

Apos ficar o dia todo rodando com jogo aberto (csgo) não desligo.. porém hj as (13:31) apos cerca de 2 horas jogando o mesmo deu tela azul novamente.. mesmo apos atualizar a bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, estou usando o box.. atualizei a bios da placa mãe e o problema até o momento não voltou ocorrer. Acho que era a bios desatualizada mesmo.

porém vou testar o pc por mais alguns dias e ver se o problema não retorna.. Obg pela ajuda.

cara o cooler box q vem no fx 8350 é considerado por muitos de baixa qualidade por isso quando a galera pede pra montar um kit com fx 8350 agente recomenda comprar um cooler box bom pois o q vem é ruim faça o seguinte baixe o hwmonitor ou o aida64 abra o jogo fique jogando por 5 mim depois la no hw mesmo você ver qual a temp maxima q o processa chgou e depois posta aqui beleza?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara o cooler box q vem no fx 8350 é considerado por muitos de baixa qualidade por isso quando a galera pede pra montar um kit com fx 8350 agente recomenda comprar um cooler box bom pois o q vem é ruim faça o seguinte baixe o hwmonitor ou o aida64 abra o jogo fique jogando por 5 mim depois la no hw mesmo você ver qual a temp maxima q o processa chgou e depois posta aqui beleza?

post-725272-0-87872900-1401728758_thumb.

 

Fui ver aqui no blueescreen.. parece que a causa que desligo o pc mudou

post-725272-0-99949800-1401728874_thumb.

 

post-725272-0-98722300-1401728819_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pra falar a vdd primeira vez q vejo placa-mãe amd de chipset 970 aguentando processadorea ate 140w

Não entendo muito de placa mãe.. fui pela especificações mesmo.. e dizia que suportava.. talvez o problema seja a placa mãe? 

Esta placa mãe tá dando muitos problemas com os FX, sem falar que o TDP dela é só de 95w e o processador é de 125w.

Não entendo muito de placa mãe.. fui pela especificações mesmo.. e dizia que suportava.. talvez o problema seja a placa mãe? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendo muito de placa mãe.. fui pela especificações mesmo.. e dizia que suportava.. talvez o problema seja a placa mãe?

Não entendo muito de placa mãe.. fui pela especificações mesmo.. e dizia que suportava.. talvez o problema seja a placa mãe?

cara se é a placa q tu postou e é a da sua ela suporta tranquilo o fx teu olha achei ate na terabyte

http://www.terabyteshop.com.br/queima-de-estoque/placa-mãe-asus-m5a78l-musb3-am3am3.ptml

ja testou os pentes de memoria? teste pente por pente mesmo os tecnicos dizendo q ta normal mais teste elas ai nos jogos ai você vai eliminando as possibilidades entendeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara se é a placa q tu postou e é a da sua ela suporta tranquilo o fx teu olha achei ate na terabyte

http://www.terabyteshop.com.br/queima-de-estoque/placa-mãe-asus-m5a78l-musb3-am3am3.ptml

ja testou os pentes de memoria? teste pente por pente mesmo os tecnicos dizendo q ta normal mais teste elas ai nos jogos ai você vai eliminando as possibilidades entendeu

Sim.. antes de formata e acionar as garantias.. eu deixei em single channel ambas.. e mesmo assim dava tela azul.. porém antes de formata dava tela azul só de navegar na internet.. agora esta dando tela azul apenas nos jogos.. mais ai que ta, dps que eu atualizei a bios.. fico a madrugada toda rodando (csgo) e pay day 2 e o computador não desligo.. só agora que ele desligo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim.. antes de formata e acionar as garantias.. eu deixei em single channel ambas.. e mesmo assim dava tela azul.. porém antes de formata dava tela azul só de navegar na internet.. agora esta dando tela azul apenas nos jogos.. mais ai que ta, dps que eu atualizei a bios.. fico a madrugada toda rodando (csgo) e pay day 2 e o computador não desligo.. só agora que ele desligo.

cara n é por nada mais acho q é aquecimento se usa algum cooler exaustor no pc ai como é sua maquina? se n dor incomodar tem como você tirar uma foto com a porta lateral aberta tira ai e posta aqui

no aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

post-725272-0-02619800-1401731081_thumb.

cara n é por nada mais acho q é aquecimento se usa algum cooler exaustor no pc ai como é sua maquina? se n dor incomodar tem como você tirar uma foto com a porta lateral aberta tira ai e posta aqui
no aguardo

 

Tem um vídeo aqui.. mais não da pra subir porque é mt grande.. ai achei essa imagem aqui.. desculpe pela ma qualidade.

post-725272-0-02619800-1401731081_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Primeiramente o processador não tem um equilibrio com a placa de V.. Segundo que tem queda de desempenho.. segundo pode ser no hd ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente o processador não tem um equilibrio com a placa de V.. Segundo que tem queda de desempenho.. segundo pode ser no hd ..

Hm.. obg pela suposições.. vou estar dando uma olhada melhor, sobre o equilíbrio.. poderia especificar melhor?

deu pra ve certinho nossa q gambiarra de fio cara kkk da uma arrumada ali q o pc vai ficar show

Gambiarra é apelido mano! huauhauha.. levei ao técnico, pedi pra ele fazer uns teste pra tentar achar a fonte do problema e arrumar essa gambiarra também, em todo o caso muito obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hm.. obg pela suposições.. vou estar dando uma olhada melhor, sobre o equilíbrio.. poderia especificar melhor?

Gambiarra é apelido mano! huauhauha.. levei ao técnico, pedi pra ele fazer uns teste pra tentar achar a fonte do problema e arrumar essa gambiarra também, em todo o caso muito obrigado pela ajuda.

kkk quem gosta das gambiarra ta aqui cara kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×