Ir ao conteúdo
  • Cadastre-se
Walleson

RESOLVIDO "Vibração" estranha no gabinete

Recommended Posts

Olá! Nessa sexta-feira comprei meu novo PC e ontem resolvi montar. Meu PC:

-Processador Intel core i7 4770k

-Placa-mãe Asus Maximus VI Hero

-Memoria RAM da Corsair Vengeance DDR3 8 GB(2x4GB) 1600mhz

-Fonte Corsair 750W CS750M

-Gabinete CoolerMaster HAF 912 plus

Depois de montar o pc funcionou normalmente. Desliguei o PC e notei que quando eu colocava a mão no gabinete(só na parte metalica) sentia uma estranha vibração, como um pequeno choque elétrico. O estranho é que mesmo com a chave da fonte e do filtro de linha desligadas essa "vibração"(ou choque) só parava quando eu tirava os pés do chão ou invertia a polaridade na tomada ou quando tirava da tomada. Uso o filtro de linha multi energia da Clamper sem usar o aterramento e quando eu encosto na parte metálica do gabinete com os pés no chão o led "Terra Presente" acende. Isso é normal? E o que seria essa "vibração/choque" estranha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O terra da tomada é ligado a carcaça da fonte que é ligada ao gabinete, quando você encosta no gabinete estando descalço acaba se tornado um "terra".

Se a sua tomada tivesse aterramento isso não aconteceria, mas não se preocupe, é só não ficar abraçando o gabinete estando descaço que não deverá sentir choque (ou sentirá um choque bem mais fraco).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Nessa sexta-feira comprei meu novo PC e ontem resolvi montar. Meu PC:

-Processador Intel core i7 4770k

-Placa-mãe Asus Maximus VI Hero

-Memoria RAM da Corsair Vengeance DDR3 8 GB(2x4GB) 1600mhz

-Fonte Corsair 750W CS750M

-Gabinete CoolerMaster HAF 912 plus

Depois de montar o pc funcionou normalmente. Desliguei o PC e notei que quando eu colocava a mão no gabinete(só na parte metalica) sentia uma estranha vibração, como um pequeno choque elétrico. O estranho é que mesmo com a chave da fonte e do filtro de linha desligadas essa "vibração"(ou choque) só parava quando eu tirava os pés do chão ou invertia a polaridade na tomada ou quando tirava da tomada. Uso o filtro de linha multi energia da Clamper sem usar o aterramento e quando eu encosto na parte metálica do gabinete com os pés no chão o led "Terra Presente" acende. Isso é normal? E o que seria essa "vibração/choque" estranha?

ai você ja quer d+ em manin sem aterramento logico q vai da choque mexo no meu pc aberto de boas sem preocupação mais uso sandalia to maluco de ficar descalso kkk nem precisa você se preocupar com isso q é normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por essas e por todas que manter a tomada tripolar, mesmo sem ter aterramento, e com a instalação elétrica corretamente polarizada na mesma é essencial..

Se não tens isso dai, tomada tripolar, podes inverter o plug na tomada, o que em 50% das vezes estará errado..

 

Mantenha tomada tripolar na tomada da parede e use os plugues tripolares, sem cortar o pino de terra..

Se veres a tomada de frente a distribuição correta dos fios deverá ser essa dai:

Polarizac3270a3030odetomadasele3010trica

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos que me responderam! Comprei uma tomada tripolar(Padrão brasileiro), mas ainda não instalei. Só que agora apareceu outro problema. Ontem a noite quando estava usando o computador, comecei a sentir um cheiro de queimado. Pensei estar saindo do PC, mas depois vi que saía do adaptador(de má qualidade pelo visto) que usei na tomada. O adaptador estava muito quente e chegou a derreter um pouco. O pior é que ficou um pouco de plástico derretido e queimado no plugue do filtro de linha novinho! Dei sorte de não ter perdido o plugue ou de ter causado um incêndio!

Adaptador:

http://i.imgur.com/6JORAsch.jpg

Plugue do filtro de linha:

http://i.imgur.com/0ktBQ2gh.jpg

Depois desse problema fiquei com algumas dúvidas. Instalando a tomada tripolar que comprei, poderei ter esse problema novamente? Fiquei preocupado também de acontecer o mesmo com o cabo de força que comprei separado da fonte(a fonte veio sem cabo de força). Mesmo o cabo tendo o selo do Inmetro, achei ele um pouco fino e folgado ao encaixar na fonte. Devo ficar com esse cabo mesmo? Tem alguma recomendação de fabricante ou outra coisa que devo levar em consideração na hora de comprar um cabo de força?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por essa e por outras que condeno o uso de maus adaptadores... Como saber quando é mau adaptador????

Bem amigo, esse dai para se saber se é mau basta olhar para ele, olhar dentro do furo e botar a cabeça para pensar.. É coisa lá da escola primária.

Se prestares atenção vais ver que esse maldito adaptador do tudo por 1,99 não vale sequer 0,99, analise comigo como seria o ponto de contato entre o adaptador e o plug do filtro de linha:

 

Ana3010lisedoadaptadorultravagabundo_zps

 

Pela imagem dá de ver como é a transferência de energia do adaptador para o plugue, um contato elétrico extremamente débil, eu não usaria um desses nem para lâmpada de cabeceira de 15 Watts ..

Esse foi seu erro de número zero... Repare que tomadas possuem uma área de contato muitas vezes maior que essa dai, elas abraçam os pinos do plug, distribuindo assim a energia.

Esse tipo de adaptador barato apresentará uma resistência de contato muito grande, aquecerá e por aquecer piora tudo pois diminui a força mecânica do contato, reduzindo e piorando esse contato elétrico dai. Nunca mais use desses adaptadores para nada...

Viste, nem necessita de alto conhecimento mas sim do conhecimento básico da escola primária que nos ensina que dois cilindros se tocam através de uma tênue linha..  Não poderia dar certo jamais isso dai. Quem o bolou, inventou, não deve ter passado pela escola primária..

 

Quem o comprou pode sim ter passado por essa escola mas esqueceu de criticar o que comprava, na hora da compra..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou instalar a tomada tripolar mesmo. E sobre o cabo de força que comentei, devo ficar com esse mesmo ou corro o risco de acontecer o mesmo que aconteceu com o adaptador? Fiquei preocupado pois mesmo tendo o selo do Inmetro, achei ele um pouco fino e folgado ao encaixar na fonte. Se devo trocar, tem alguma recomendação de cabo para usar ou apenas tendo o selo do Inmetro já basta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou instalar a tomada tripolar mesmo. E sobre o cabo de força que comentei, devo ficar com esse mesmo ou corro o risco de acontecer o mesmo que aconteceu com o adaptador? Fiquei preocupado pois mesmo tendo o selo do Inmetro, achei ele um pouco fino e folgado ao encaixar na fonte. Se devo trocar, tem alguma recomendação de cabo para usar ou apenas tendo o selo do Inmetro já basta?

Olá! Alguém poderia tirar essa minha dúvida? Pois estou sem usar o PC por medo de acontecer o mesmo com o cabo de força e perder a garantia da fonte. valeu. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, o que aconteceu com seu outro cabo foi exclusiva responsabilidade daquele maldito adaptador que jamais deverias ter comprado.. Uma tomada normal não faz aquilo em um plug..

Por via das dúvidas, ao longo da operação, toque no plug ou logo após desligar toque num pino do plug. Ele não deve estar quente de modo algum, nem morno deverá estar, o que será sinal de que está conseguindo muito bem aguentar a corrente por ele passada.. Quanto ao cabo de força, também podes sentir se o mesmo aquece de algum modo, em operação, o que seria o sinal de que ele estaria sub-dimensionado..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, o que aconteceu com seu outro cabo foi exclusiva responsabilidade daquele maldito adaptador que jamais deverias ter comprado.. Uma tomada normal não faz aquilo em um plug..

Por via das dúvidas, ao longo da operação, toque no plug ou logo após desligar toque num pino do plug. Ele não deve estar quente de modo algum, nem morno deverá estar, o que será sinal de que está conseguindo muito bem aguentar a corrente por ele passada.. Quanto ao cabo de força, também podes sentir se o mesmo aquece de algum modo, em operação, o que seria o sinal de que ele estaria sub-dimensionado..

Muito Obrigado! Vou fazer isso que você falou! Me ajudou muito mesmo! Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×