Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
edson bernardino

Tela Azul !

Recommended Posts

Ola

 

Eu comprei uma placa de video NVIDIA geforce 9800 gt - 1gb e instalei ela na minha placa-mãe asus M5A78L-MLX / BR. 

Até ai beleza!!!   ta funcionando perfeitamente, mas o problema começou quando eu desabilitei a placa onboard.,  A offboard funciona um tempo (mais ou menos 30 min) e depois entra a tela azul e  o computador reinicia.

 

Mas se eu habilitar a placa onboard  o computador volta a funcionar sem problemas .
( Mas Lembrando que  o  MONITOR esta sempre LIGADO NA PLACA DE VIDEO OFFBOARD.)

 

Alguem sabe porque está acontecendo isso?

 

Eu tenho  uma fonte corsair GS 700
Processador Amd athlon II  270  3.4 ghz
4 Gb DDR 3.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

  Boa Tarde 

 

  Estou postando o print de erro do bluescreenview.

  Espero que alguém possa me ajudar !!

 

  Obrigado.

post-727630-0-76028300-1412524398_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Envie para mim que irei analisar e tentarei dar um veredito. (estou falando do dump de erro)

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Microsoft ® Windows Debugger Version 6.3.9600.17237 AMD64
Copyright © Microsoft Corporation. All rights reserved.


Loading Dump File [D:\Downloads\Firefox\100914-18330-01\100914-18330-01.dmp]
Mini Kernel Dump File: Only registers and stack trace are available


************* Symbol Path validation summary **************
Response                         Time (ms)     Location
Deferred                                       SRV*D:\Symbols*http://msdl.microsoft.com/download/symbols
Symbol search path is: SRV*D:\Symbols*http://msdl.microsoft.com/download/symbols
Executable search path is:
Windows 7 Kernel Version 7600 MP (2 procs) Free x64
Product: WinNt, suite: TerminalServer SingleUserTS
Built by: 7600.16385.amd64fre.win7_rtm.090713-1255
Machine Name:
Kernel base = 0xfffff800`02a06000 PsLoadedModuleList = 0xfffff800`02c43e50
Debug session time: Thu Oct  9 11:28:06.898 2014 (UTC - 3:00)
System Uptime: 0 days 0:14:50.553
Loading Kernel Symbols
.

Press ctrl-c (cdb, kd, ntsd) or ctrl-break (windbg) to abort symbol loads that take too long.
Run !sym noisy before .reload to track down problems loading symbols.

..............................................................
................................................................
..............................
Loading User Symbols
Loading unloaded module list
.....
*******************************************************************************
*                                                                             *
*                        Bugcheck Analysis                                    *
*                                                                             *
*******************************************************************************

Use !analyze -v to get detailed debugging information.

BugCheck 3B, {c0000005, fffff80002b7c797, fffff88007621fa0, 0}

Probably caused by : memory_corruption ( nt!MiEmptyPageAccessLog+e7 )

Followup: MachineOwner
---------
 

Aparentemente a memória da sua VGA está com problemas, talvez seja apenas a nível de driver, mas aparentenmente seria bom testar a temperatura da GPU ociosa e sob estresse e fazer um memtest.

Editado por Hqxriven
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Bom dia galera...

 

Estou tendo alguns problemas estes dias com meu pc que realmente não se mais o que fazer.

ele da tela azul quando faço qualquer over ai quando começo a jogar ele da tela azul e reiinicia.

 

minha configuração

 

mobo:            asus m4a88t-m le

processador: phenon IIx4 970 3.5

Memória :      2x4gb kingston 1333

hd:                 Samsung 500gb 7200rpm

Fonte:            XFX650pro

gpu:                Asus gtx660ti 2gb 192bits

Gabinete:       torre Média de um hp pavillion a6030br

cooler:           hyper tx3 evo

 

Estou doido pra dar um um trocar processador e mobo mais a grana esta curta 

e quando faço um over no processador que da pal. sera que é aquecimento? ou a mobo 

não guenta? 

 

se eu fosse trocar somente a mobo queria uma ga970ad3p ou ga970ads3p. 

 

por favor um help.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×