Ir ao conteúdo
  • Cadastre-se
thiagopopper

tela azul recorrente

Recommended Posts

Boa noite

 

Estou tento problema de tela azul recorrente, dai reinicia o pc, tenho 2 pentes de memoria corsair vengeance de 4giga cada, já troquei eles de slot, testei em separado e o problema persistiu, comprei outro pente e testei sozinho e de novo o mesmo problema, pode ser placa mãe?

usei o memtest 86 pra testar os pentes em separado e em slots diferentes e deu erro em todos os testes, usei o memtest em um cd dando boot

 

e tenho outro problema, o video desliga de vez em quando e o computador continua ligado, dai tenho que desligar no teto e reiniciar, dai volta

 

minha configuração:

 

placa mãe: gigabyte Z68MA-D2H-B3

processador: i5 2500k

placa de video gforce gtx 560 ti

fonte corsair 600w reais bronze

memoria os 3 pentes da corsair vengeance, mas só uso os 2 em dual channel

 

Espero que possam me ajudar

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, se tiver usando estabilizador, recomendo que não use mais, porque ele prejudica a fonte e os outros componentes do pc, ligue o pc direto na tomada.

Teste sem a VGA, use o vídeo onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se deu erro.no teste de memória então aí está i problema. Leia as especificações da memória depois vá no setup e configure tensão e as velocidades ideias para elas

Compartilhar este post


Link para o post
Compartilhar em outros sites

vi la, a frequencia ta em 1333mhz e a minha memória é de 1600, alterei mas manda limpar o cms pra superar o problema de frequencia disso, não tenho ideia de como se faz isso, se fizer cagada pode dar ***** depois

Compartilhar este post


Link para o post
Compartilhar em outros sites

As especificacoes da memoria normalmente vem numa etiqueta colada no pente.

Tem sempre alguns riscos, se preferir chame um técnico e é preciso seguir as instrucoes do fabricante da mobo e da memoria.

Da uma olhada na tensão se está de acordo com a especificação.

De preferência deixe tudo em auto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente para usar esta memória você precisa:

 

1. Habilitar o XMS

2. Se por algum acaso ela não configurar corretamente, fazer a configuração manual dela ( tensão, temporização)

 

Depois faça o teste delas em separado.

 

Todas elas são do mesmo tipo e revisão? Porque em alguns casos podem ser do mesmo tipo/modelo mas de revisões diferentes possuindo configurações distintas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Memórias rápidas fora do padrão elas se autoconfiguram em tensão e velocidades menores (tipo um modo de segurança) somente para o usuário conseguir bootar e entrar entrar na bios e setar. Se as utilizar assim é comum instabilidade do sistema. Habilitar o xms é uma boa opção

Compartilhar este post


Link para o post
Compartilhar em outros sites

resetei o cmos e continua dando a frequencia 1333mhz

 

dei uma fuçada e parace que meu processador sandy bridge só aceita memória de 1333mhz, pode ser isso ou to viajando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que a maior probabilidade do  problema não esteja na velocidade e sim na tensão, qual a especificação de tensão da sua memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×