Ir ao conteúdo
  • Cadastre-se
fox_throt

Asus Z97M-PLUS/BR + Core i5 4590 não dá boot

Recommended Posts

Prezados, boa tarde!
 

Sou novo no fórum e venho pedir ajuda.
A bastante tempo não comprava hardware, mais ou menos uns 4 anos, quando comprei um Phenom X3 720, se não me engano.
Resolvi fazer um upgrade e comprei a configuração abaixo:

 

Processador Intel Core i5 4590 LGA1150
Mobo Asus Z97M-PLUS/BR

Memórias Kingston KVR1333D3N9/4G x 2

O que passa é que a máquina liga e mais nada....

Não dá bip, não dá vídeo e consequentemente, não dá boot.

Engraçado que não acende um led de standby, e os leds do gabinete também não acendem.

Já deixei só um pente de memória, já tentei ligar sem pente de memória nenhum.

Tentei sem a placa de vídeo Radeon HD 5870, com o monitor ligado direto na VGA da MOBO e nada....  :( 

Alguém teria uma ideia para me ajudar, por favor? Estou um tanto quanto perdido....


Aguardo por vocês, muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá 

Se tiver um multímetro veja as voltagens da fonte se não faça o teste do clip. 

Depois desmonte tudo novamente ligue só a Motherboard e faça um Clear CMOS, ligue e repare como se porta a nível de beeps e leds, se correr bem vá montando peça por peça CPU,Ram, GPU,etc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×